<!DOCTYPE html>
<html class='v2' dir='ltr' xmlns='http://www.w3.org/1999/xhtml' xmlns:b='http://www.google.com/2005/gml/b' xmlns:data='http://www.google.com/2005/gml/data' xmlns:expr='http://www.google.com/2005/gml/expr' xmlns:og='http://ogp.me/ns#'>
<!-- Menù Orizzontale con Sottosezioni Inizio -->
<style type='text/css'>
#Scuolimenu {
    background: #ffffff !important;
    width: 100%;
    color: #050606;
        margin: 0px;
        padding: 0;
        position: relative;
        height:35px;
}
#Scuol {
    margin: 0;
    padding: 0;
}
#Scuol ul {
    float: left;
    list-style: none;
    margin: 0;
    padding: 0;
}
#Scuol li {
    list-style: none;
    margin: 0;
    padding: 0;
        height:35px;
}
#Scuol li a, #Scuol li a:link, #Scuol li a:visited {
    color: #050606;
    display: block;
    font:bold 14px Arial, sans-serif;    margin: 0;
    padding: 9px 12px 10px 12px;
        text-decoration: none;
}
#Scuol li a:hover, #Scuol li a:active {
    background: #9fc5e8;
    color: #050606;
    display: block;
    text-decoration: none;
    margin: 0;
    padding: 9px 12px 10px 12px; 
}
#Scuol li {
    float: left;
    padding: 0;
}
#Scuol li ul {
    z-index: 9999;
    position: absolute;
    left: -999em;
    height: auto;
    width: 140px;
    margin: 0;
    padding: 0;
}
#Scuol li ul a {
    width: 140px;
}
#Scuol li ul ul {
    margin: -25px 0 0 161px;
}
#Scuol li:hover ul ul, #Scuol li:hover ul ul ul, #Scuol li.sfhover ul ul, #Scuol li.sfhover ul ul ul {
    left: -999em;
}
#Scuol li:hover ul, #Scuol li li:hover ul, #Scuol li li li:hover ul, #Scuol li.sfhover ul, #Scuol li li.sfhover ul, #Scuol li li li.sfhover ul {
    left: auto;
}
#Scuol li:hover, #Scuol li.sfhover {
    position: static;
}
#Scuol li li a, #Scuol li li a:link, #Scuol li li a:visited {
    background: #ffffff;
    width: 140px;
    color: #050606;
    display: block;
    font:normal 14px Arial, sans-serif;
    margin: 0;
    padding: 9px 12px 10px 12px;
        text-decoration: none;
z-index:9999;
}
#Scuol li li a:hover, #Scuol li li a:active {
    background: #9fc5e8;
    color: #050606;
    display: block;     margin: 0;
    padding: 9px 12px 10px 12px;
        text-decoration: none;
}
</style>
<!-- Menù orizzontale con Sottosezioni Fine -->
<head>
<link href='https://www.blogger.com/static/v1/widgets/2727757643-css_bundle_v2.css' rel='stylesheet' type='text/css'/>
<meta content='Festa del Cinema di Roma: &#39;Beautiful Boy&#39;, &#39;Boy Erased&#39; e &#39;Se le strade potessero parlare&#39; tra i titoli in concorso' property='og:title'/>
<meta content='http://www.awardstoday.it/2018/10/festa-del-cinema-di-roma-beautiful-boy.html' property='og:url'/>
<meta content='article' property='og:type'/>
<meta content='Awards Today - news, trailer, recensioni, cinema, serie tv, oscar' property='og:site_name'/>
<meta content='https://1.bp.blogspot.com/-TdzeBntWUOo/W7c0rnI37zI/AAAAAAAAMfY/RxkymRuvDu0Nq43o0GMwMyEcyMDyxtO7wCLcBGAs/s72-c/boy-erased-2.jpg' property='og:image'/>
<meta content='I grandi titoli dal Sundance e da Toronto alla Festa del Cinema di Roma 2018.' name='og:description'/>
<meta content='277161666131816' property='fb:app_id'/>
<meta content='10210176098851392' property='fb:admins'/>
<meta content='width=1100' name='viewport'/>
<meta content='text/html; charset=UTF-8' http-equiv='Content-Type'/>
<meta content='blogger' name='generator'/>
<link href='http://www.awardstoday.it/favicon.ico' rel='icon' type='image/x-icon'/>
<link href='http://www.awardstoday.it/2018/10/festa-del-cinema-di-roma-beautiful-boy.html' rel='canonical'/>
<link rel="alternate" type="application/atom+xml" title="Awards Today - news, trailer, recensioni, cinema, serie tv, oscar - Atom" href="http://www.awardstoday.it/feeds/posts/default" />
<link rel="alternate" type="application/rss+xml" title="Awards Today - news, trailer, recensioni, cinema, serie tv, oscar - RSS" href="http://www.awardstoday.it/feeds/posts/default?alt=rss" />
<link rel="service.post" type="application/atom+xml" title="Awards Today - news, trailer, recensioni, cinema, serie tv, oscar - Atom" href="https://www.blogger.com/feeds/5682872045349554640/posts/default" />

<link rel="alternate" type="application/atom+xml" title="Awards Today - news, trailer, recensioni, cinema, serie tv, oscar - Atom" href="http://www.awardstoday.it/feeds/2990042941208962661/comments/default" />
<!--[if IE]><script type="text/javascript" src="https://www.blogger.com/static/v1/jsbin/864213505-ieretrofit.js"></script>
<![endif]-->
<link href='https://1.bp.blogspot.com/-TdzeBntWUOo/W7c0rnI37zI/AAAAAAAAMfY/RxkymRuvDu0Nq43o0GMwMyEcyMDyxtO7wCLcBGAs/s640/boy-erased-2.jpg' rel='image_src'/>
<meta content='I grandi titoli dal Sundance e da Toronto alla Festa del Cinema di Roma 2018.' name='description'/>
<meta content='http://www.awardstoday.it/2018/10/festa-del-cinema-di-roma-beautiful-boy.html' property='og:url'/>
<meta content='Festa del Cinema di Roma: &#39;Beautiful Boy&#39;, &#39;Boy Erased&#39; e &#39;Se le strade potessero parlare&#39; tra i titoli in concorso' property='og:title'/>
<meta content='I grandi titoli dal Sundance e da Toronto alla Festa del Cinema di Roma 2018.' property='og:description'/>
<meta content='https://1.bp.blogspot.com/-TdzeBntWUOo/W7c0rnI37zI/AAAAAAAAMfY/RxkymRuvDu0Nq43o0GMwMyEcyMDyxtO7wCLcBGAs/w1200-h630-p-k-no-nu/boy-erased-2.jpg' property='og:image'/>
<!--[if IE]> <script> (function() { var html5 = ("abbr,article,aside,audio,canvas,datalist,details," + "figure,footer,header,hgroup,mark,menu,meter,nav,output," + "progress,section,time,video").split(','); for (var i = 0; i < html5.length; i++) { document.createElement(html5[i]); } try { document.execCommand('BackgroundImageCache', false, true); } catch(e) {} })(); </script> <![endif]-->
<title>Festa del Cinema di Roma: 'Beautiful Boy', 'Boy Erased' e 'Se le strade potessero parlare' tra i titoli in concorso | Awards Today - news, trailer, recensioni, cinema, serie tv, oscar</title>
<style id='page-skin-1' type='text/css'>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</style>
<style id='template-skin-1' type='text/css'><!--
body {
min-width: 1070px;
}
.content-outer, .content-fauxcolumn-outer, .region-inner {
min-width: 1070px;
max-width: 1070px;
_width: 1070px;
}
.main-inner .columns {
padding-left: 0px;
padding-right: 340px;
}
.main-inner .fauxcolumn-center-outer {
left: 0px;
right: 340px;
/* IE6 does not respect left and right together */
_width: expression(this.parentNode.offsetWidth -
parseInt("0px") -
parseInt("340px") + 'px');
}
.main-inner .fauxcolumn-left-outer {
width: 0px;
}
.main-inner .fauxcolumn-right-outer {
width: 340px;
}
.main-inner .column-left-outer {
width: 0px;
right: 100%;
margin-left: -0px;
}
.main-inner .column-right-outer {
width: 340px;
margin-right: -340px;
}
#layout {
min-width: 0;
}
#layout .content-outer {
min-width: 0;
width: 800px;
}
#layout .region-inner {
min-width: 0;
width: auto;
}
body#layout div.add_widget {
padding: 8px;
}
body#layout div.add_widget a {
margin-left: 32px;
}
--></style>
<style>
.status-msg-wrap {visibility:hidden;display:none;} 
</style>
<meta content='10210176098851392' property='fb:admins'/>
<meta content='277161666131816' property='fb:app_id'/>
<link href='https://www.blogger.com/dyn-css/authorization.css?targetBlogID=5682872045349554640&amp;zx=6e584a70-b043-4303-aa20-e9754eb81496' media='none' onload='if(media!=&#39;all&#39;)media=&#39;all&#39;' rel='stylesheet'/><noscript><link href='https://www.blogger.com/dyn-css/authorization.css?targetBlogID=5682872045349554640&amp;zx=6e584a70-b043-4303-aa20-e9754eb81496' rel='stylesheet'/></noscript>

<script type="text/javascript" language="javascript">
  // Supply ads personalization default for EEA readers
  // See https://www.blogger.com/go/adspersonalization
  adsbygoogle = window.adsbygoogle || [];
  if (typeof adsbygoogle.requestNonPersonalizedAds === 'undefined') {
    adsbygoogle.requestNonPersonalizedAds = 1;
  }
</script>


</head>
<body class='loading variant-pale'>
<!-- Facebook Open Graph -->
<div id='fb-root'></div>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = "//connect.facebook.net/it_IT/all.js#xfbml=1";
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<!-- Facebook Open Graph -->
<div class='navbar no-items section' id='navbar' name='Navbar'>
</div>
<div class='body-fauxcolumns'>
<div class='fauxcolumn-outer body-fauxcolumn-outer'>
<div class='cap-top'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
<div class='fauxborder-left'>
<div class='fauxborder-right'></div>
<div class='fauxcolumn-inner'>
</div>
</div>
<div class='cap-bottom'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
</div>
</div>
<div class='content'>
<div class='content-fauxcolumns'>
<div class='fauxcolumn-outer content-fauxcolumn-outer'>
<div class='cap-top'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
<div class='fauxborder-left'>
<div class='fauxborder-right'></div>
<div class='fauxcolumn-inner'>
</div>
</div>
<div class='cap-bottom'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
</div>
</div>
<div class='content-outer'>
<div class='content-cap-top cap-top'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
<div class='fauxborder-left content-fauxborder-left'>
<div class='fauxborder-right content-fauxborder-right'></div>
<div class='content-inner'>
<header>
<div class='header-outer'>
<div class='header-cap-top cap-top'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
<div class='fauxborder-left header-fauxborder-left'>
<div class='fauxborder-right header-fauxborder-right'></div>
<div class='region-inner header-inner'>
<div class='header section' id='header' name='Intestazione'><div class='widget Header' data-version='1' id='Header1'>
<div id='header-inner'>
<a href='http://www.awardstoday.it/' style='display: block'>
<img alt='Awards Today - news, trailer, recensioni, cinema, serie tv, oscar' height='192px; ' id='Header1_headerimg' src='http://4.bp.blogspot.com/-5hxuxIV9ruw/WM5iRqBpjAI/AAAAAAAADnM/LF_hmBqm9jsYpVU0JD9XDFKZT-PyBcHFwCK4B/s1600/Headerblack.png' style='display: block' width='1054px; '/>
</a>
</div>
</div></div>
</div>
</div>
<div class='header-cap-bottom cap-bottom'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
</div>
</header>
<div class='tabs-outer'>
<div class='tabs-cap-top cap-top'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
<div class='fauxborder-left tabs-fauxborder-left'>
<div class='fauxborder-right tabs-fauxborder-right'></div>
<div class='region-inner tabs-inner'>
<div class='tabs section' id='crosscol' name='Multi-colonne'><div class='widget HTML' data-version='1' id='HTML6'>
<div class='widget-content'>
<div id='Scuolimenu'>
      <ul id='Scuol'>
        <li>
          <a href='http://www.awardstoday.it/'>Home</a>
          </li>   
        <li>
          <a href='http://www.awardstoday.it/search/label/News'>News</a>
          <ul>
                <li><a href='http://www.awardstoday.it/search/label/Poster'>Poster</a></li>
                <li><a href='http://www.awardstoday.it/search/label/Nuove%20Immagini'>Immagini</a></li>
                <li><a href='http://www.awardstoday.it/search/label/uscite%20del%20mese'>Uscite del mese</a></li>
              </ul>
       </li>
<li>
          <a href='http://www.awardstoday.it/search/label/Trailer'>Trailer</a>
          </li>  

        <li>
          <a href='http://www.awardstoday.it/search/label/Recensioni%20Film'>Recensioni</a>
          <ul>
                <li><a href='http://www.awardstoday.it/search/label/Recensioni%20Film'>Film in sala</a></li>
                <li><a href='http://www.awardstoday.it/search/label/Recensioni%20Serie%20TV'>Episodi Serie TV</a></li>
                
              </ul>
        </li>
        <li>
          <a href='#'>Rubriche</a>
          <ul>
                <li><a href='http://www.awardstoday.it/search/label/Lost%20in%20Translation'>Lost in Translation</a></li>
                <li><a href='http://www.awardstoday.it/search/label/Rubrica%20Cult'>Cult</a></li>
                <li><a href='http://www.awardstoday.it/search/label/Caratteristi'>I caratteristi</a></li>
<li><a href='http://www.awardstoday.it/search/label/A%20Star%20Is%20Born'>A Star Is Born</a></li>
<li><a href='http://www.awardstoday.it/search/label/Awards%20Today%20Risponde'>Domande/risposte</a></li>
              </ul>
        </li>
        <li>

          <a href='http://www.awardstoday.it/search/label/Classifiche'>Classifiche Film</a>
          <ul>
                <li><a href='http://www.awardstoday.it/2016/12/i-20-migliori-film-del-2016-secondo.html'>I film del 2016</a></li>
                <li><a href='http://www.awardstoday.it/2017/12/la-classifica-delle-migliori-serie.html'>Le serie del 2017</a></li>
                <li><a href='http://www.awardstoday.it/2017/12/i-10-migliori-horror-del-2017-in.html'>Gli horror del 2017</a></li>
  <li><a href='http://www.awardstoday.it/2017/11/le-performance-piu-inaspettate-del-2017.html'>Gli attori del 2017</a></li>
                             <li><a href='http://www.awardstoday.it/search/label/Director%27s%20List'>Scelte dei registi</a></li>
              </ul>
        </li>
   <li>
          <a href='http://www.awardstoday.it/p/predizioni-oscar.html'>Predizioni Oscar 2019</a>
          <ul>
                <li><a href='http://www.awardstoday.it/2018/06/predizioni-oscar-2019-miglior-film.html'>Pellicola</a></li>
                <li><a href='http://www.awardstoday.it/2018/06/predizioni-oscar-2019-miglior-regia.html'>Regista</a></li>
                <li><a href='http://www.awardstoday.it/2018/10/predizioni-oscar-2019-miglior-attore.html'>Attore Protagonista</a></li>
                <li><a href='http://www.awardstoday.it/2018/10/predizioni-oscar-2019-miglior-attrice_4.html'>Attrice Protagonista</a></li>
                <li><a href='http://www.awardstoday.it/2018/10/predizioni-oscar-2019-miglior-attore_3.html'>Attore Non Protag.</a></li>
                <li><a href='http://www.awardstoday.it/2018/10/predizioni-oscar-2019-miglior-attrice.html'>Attrice Non Protag.</a></li>
 <li><a href='http://www.awardstoday.it/2018/06/predizioni-oscar-2019-miglior_25.html'>Sceneggiatura Or.</a></li>
 <li><a href='http://www.awardstoday.it/2018/06/predizioni-oscar-2019-miglior.html'>Scenegg. Non Or.</a></li>
                <li><a href='http://www.awardstoday.it/2018/08/oscar-2019-al-miglior-film-straniero-la.html'>Film straniero</a></li>
                <li><a href=''>Film d'animazione</a></li>
                <li><a href=''>Categorie Tecniche</a></li>
                             </ul>
        </li>
 <li>
          <a href='http://www.awardstoday.it/p/calendario-premi.html'>Calendario Premi</a>
          </li>   
 <li>
          <a href='http://www.awardstoday.it/p/staff.html'>Staff e Contatti</a>
          </li>   
 <li>
         
             
       </li></ul>

    </div>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=5682872045349554640&widgetType=HTML&widgetId=HTML6&action=editWidget&sectionId=crosscol' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML6"));' target='configHTML6' title='Modifica'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div></div>
<div class='tabs no-items section' id='crosscol-overflow' name='Cross-Column 2'></div>
</div>
</div>
<div class='tabs-cap-bottom cap-bottom'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
</div>
<div class='main-outer'>
<div class='main-cap-top cap-top'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
<div class='fauxborder-left main-fauxborder-left'>
<div class='fauxborder-right main-fauxborder-right'></div>
<div class='region-inner main-inner'>
<div class='columns fauxcolumns'>
<div class='fauxcolumn-outer fauxcolumn-center-outer'>
<div class='cap-top'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
<div class='fauxborder-left'>
<div class='fauxborder-right'></div>
<div class='fauxcolumn-inner'>
</div>
</div>
<div class='cap-bottom'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
</div>
<div class='fauxcolumn-outer fauxcolumn-left-outer'>
<div class='cap-top'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
<div class='fauxborder-left'>
<div class='fauxborder-right'></div>
<div class='fauxcolumn-inner'>
</div>
</div>
<div class='cap-bottom'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
</div>
<div class='fauxcolumn-outer fauxcolumn-right-outer'>
<div class='cap-top'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
<div class='fauxborder-left'>
<div class='fauxborder-right'></div>
<div class='fauxcolumn-inner'>
</div>
</div>
<div class='cap-bottom'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
</div>
<!-- corrects IE6 width calculation -->
<div class='columns-inner'>
<div class='column-center-outer'>
<div class='column-center-inner'>
<div class='main section' id='main' name='Principale'><div class='widget HTML' data-version='1' id='HTML3'>
</div><div class='widget Blog' data-version='1' id='Blog1'>
<div class='blog-posts hfeed'>

          <div class="date-outer">
        
<h2 class='date-header'><span>5 ottobre 2018</span></h2>

          <div class="date-posts">
        
<div class='post-outer'>
<div class='post hentry uncustomized-post-template' itemprop='blogPost' itemscope='itemscope' itemtype='http://schema.org/BlogPosting'>
<meta content='https://1.bp.blogspot.com/-TdzeBntWUOo/W7c0rnI37zI/AAAAAAAAMfY/RxkymRuvDu0Nq43o0GMwMyEcyMDyxtO7wCLcBGAs/s640/boy-erased-2.jpg' itemprop='image_url'/>
<meta content='5682872045349554640' itemprop='blogId'/>
<meta content='2990042941208962661' itemprop='postId'/>
<a name='2990042941208962661'></a>
<h3 class='post-title entry-title' itemprop='name'>
Festa del Cinema di Roma: 'Beautiful Boy', 'Boy Erased' e 'Se le strade potessero parlare' tra i titoli in concorso
</h3>
<div class='post-header'>
<div class='post-header-line-1'></div>
</div>
<div class='post-body entry-content' id='post-body-2990042941208962661' itemprop='articleBody'>
<div class="separator" style="clear: both; text-align: center;">
<a href="https://1.bp.blogspot.com/-TdzeBntWUOo/W7c0rnI37zI/AAAAAAAAMfY/RxkymRuvDu0Nq43o0GMwMyEcyMDyxtO7wCLcBGAs/s1600/boy-erased-2.jpg" imageanchor="1" style="margin-left: 1em; margin-right: 1em;"><img border="0" data-original-height="643" data-original-width="1000" height="410" src="https://1.bp.blogspot.com/-TdzeBntWUOo/W7c0rnI37zI/AAAAAAAAMfY/RxkymRuvDu0Nq43o0GMwMyEcyMDyxtO7wCLcBGAs/s640/boy-erased-2.jpg" width="640" /></a></div>
Di Simone Fabriziani<br />
<br />
<div style="text-align: justify;">
Grandiosa edizione per la <b>Festa del Cinema di Roma 2018</b>&nbsp;la cui conferenza stampa si è da poco conclusa presso l'Auditorium Parco della Musica della Capitale; molti dei maggiori titoli di successo di pubblico e critica dai festival di Toronto, Telluride e dal Sundance Film Festival calcheranno il red carpet romano.</div>
<a name='more'></a><div style="text-align: justify;">
Ad aprire la kermesse in programma dal 18 al 28 ottobre ci sarà il titolo targato 20th Century Fox <b>7 sconosciuti a El Royale</b>&nbsp;di Drew Goddard, ,ma la competizione ufficiale pre il Premio BNL del Pubblico si colora di titoli attesissimi come <b>Beautiful Boy </b>di Felix Van Groeningen, <b>Boy Erased </b>di Joel Edgerton; le giovani star candidate all'Oscar <b>Timothée Chalamet </b>e <b>Lucas Hedges </b>saranno protagonisti anche della sezione collaterale Alice nella Città rispettivamente con <b>Hot Summer Nights </b>e <b>Ben Is Back</b>. Sempre dalle file del Toronto International Film Festival l'addio alle scene di <b>Robert Redford </b>con <b>The Old Man and the Gun</b>&nbsp;e l'acclamato ultimo film scritto e diretto dal premio Oscar <b>Barry Jenkins </b>con <b>Se le strade potessero parlare</b>, dal romanzo di James Baldwin. Il titolo più atteso è tuttavia <b>Green Book </b>di Peter Farrelly, vincitore del premio del pubblico al TIFF, con due <b>Mahershala Ali </b>e <b>Viggo Mortensen </b>già da candidatura all'Oscar.</div>
<br />
<div style="text-align: justify;">
Dal Sundance arriva la presenza del vincitore del Premio della Giuria <b>La diseducazione di Cameron Post</b>, mentre sorprendono le presenza di titoli come il documentario <b>Fahrenheit 11/9</b>&nbsp;di Michael Moore e il film biografico <b>Stanlio e Ollio </b>con John C. Reilly e Steve Coogan. La presenza dell'Italia si palesa con <b>Notti magiche </b>, l'ultima commedia scritta e diretta da Paolo Virzì, e non manca l'intrattenimento in attesa della festa di Halloween con <b>Il mistero della casa del tempo </b>di Eli Roth con Jack Black e Cate Blanchett e <b>Halloween</b>&nbsp;di David Gordon Green, sequel diretto dal capolavoro del genere degli anni '70 diretto dal John Carpenter.<br />
<br />
SELEZIONE UFFICIALE<br />
<br />
7 sconosciuti a El Royale (Bad Times at the El Royale) di Drew Goddard<br />
<br />
Three identical strangers di Tim Wardle | documentario<br />
<br />
Stan and Ollie di Jon S. Baird<br />
<br />
They shall not grow old di Peter Jackson<br />
<br />
The little drummer girl di Park Chan-wook | serie tv<br />
<br />
Mia e il leone bianco di Gilles de Maistre<br />
<br />
Beautiful boy di Felix Van Groeningen<br />
<br />
Green book di Peter Farrelly<br />
<br />
Se la strada potesse parlare (If Beale Street Could Talk) di Barry Jenkins<br />
<br />
Millennium: Quello che non uccide di Fede Alvarez<br />
<br />
Fahrenheit 9/11 di Michael Moore<br />
<br />
Il vizio della speranza di Edoardo De Angelis<br />
<br />
An elephant sitting still di Bo Hu<br />
<br />
Boy erased di Joel Edgerton<br />
<br />
Watergate di Charles Ferguson | serie tv<br />
<br />
TUTTI NE PARLANO<br />
<br />
The Miseducation of Cameron Post di Desiree Akhavan<br />
<br />
EVENTI SPECIALI<br />
<br />
Notti magiche di Paolo Virzì | Film di chiusura<br />
<br />
RESTAURI<br />
<br />
San Michele aveva un gallo di Paolo e Vittorio Taviani<br />
<br />
Italiani brava gente di Giuseppe De Santis<br />
<br />
L&#8217;amore molesto di Mario Martone<br />
<br />
La grande guerra di Mario Monicelli<br />
<br />
RETROSPETTIVE<br />
<br />
Peter Sellers<br />
<br />
Maurice Pialat<br />
<br />
INCONTRI RAVVICINATI<br />
<br />
Martin Scorsese | Premio alla Carriera<br />
<br />
Isabelle Huppert | Premio alla Carriera<br />
<br />
Cate Blanchett; Sigourney Weaver; Alice e Alba Rohrwacher; Dakota Johnson; Shirin Neshat; Giuseppe Tornatore; Thierry Frémaux; Michael Moore; Jonathan Safran Foer; Luca Bigazzi e Arnaldo Catinari; Giogiò Franchini e Esmeralda Calabria<br />
<br />
Fonte:&nbsp;<a href="http://www.bestmovie.it/news/festa-del-cinema-di-roma-2018-ecco-il-programma-completo-della-prossima-edizione/658931/">Best Movie</a><br />
<br />
<br /></div>
<div style="text-align: justify;">
<br /></div>
<div style="text-align: justify;">
<br /></div>
<br />
<br />
<div style='clear: both;'></div>
</div>
<div class='post-footer'>
<div class='post-footer-line post-footer-line-1'>
<span class='post-author vcard'>
</span>
<span class='post-timestamp'>
</span>
<span class='reaction-buttons'>
</span>
<span class='post-comment-link'>
</span>
<span class='post-backlinks post-comment-link'>
</span>
<span class='post-icons'>
<span class='item-control blog-admin pid-1659146028'>
<a href='https://www.blogger.com/post-edit.g?blogID=5682872045349554640&postID=2990042941208962661&from=pencil' title='Modifica post'>
<img alt='' class='icon-action' height='18' src='https://resources.blogblog.com/img/icon18_edit_allbkg.gif' width='18'/>
</a>
</span>
</span>
<div class='post-share-buttons goog-inline-block'>
<a class='goog-inline-block share-button sb-email' href='https://www.blogger.com/share-post.g?blogID=5682872045349554640&postID=2990042941208962661&target=email' target='_blank' title='Invia tramite email'><span class='share-button-link-text'>Invia tramite email</span></a><a class='goog-inline-block share-button sb-blog' href='https://www.blogger.com/share-post.g?blogID=5682872045349554640&postID=2990042941208962661&target=blog' onclick='window.open(this.href, "_blank", "height=270,width=475"); return false;' target='_blank' title='Postalo sul blog'><span class='share-button-link-text'>Postalo sul blog</span></a><a class='goog-inline-block share-button sb-twitter' href='https://www.blogger.com/share-post.g?blogID=5682872045349554640&postID=2990042941208962661&target=twitter' target='_blank' title='Condividi su Twitter'><span class='share-button-link-text'>Condividi su Twitter</span></a><a class='goog-inline-block share-button sb-facebook' href='https://www.blogger.com/share-post.g?blogID=5682872045349554640&postID=2990042941208962661&target=facebook' onclick='window.open(this.href, "_blank", "height=430,width=640"); return false;' target='_blank' title='Condividi su Facebook'><span class='share-button-link-text'>Condividi su Facebook</span></a><a class='goog-inline-block share-button sb-pinterest' href='https://www.blogger.com/share-post.g?blogID=5682872045349554640&postID=2990042941208962661&target=pinterest' target='_blank' title='Condividi su Pinterest'><span class='share-button-link-text'>Condividi su Pinterest</span></a><div class='goog-inline-block google-plus-share-container'><g:plusone source='blogger:blog:plusone' href='http://www.awardstoday.it/2018/10/festa-del-cinema-di-roma-beautiful-boy.html' size='medium' width='300' annotation='inline'/></div>
</div>
</div>
<div class='post-footer-line post-footer-line-2'>
<span class='post-labels'>
</span>
</div>
<div class='post-footer-line post-footer-line-3'>
<span class='post-location'>
</span>
</div>
</div>
</div>
<div class='comments' id='comments'>
<a name='comments'></a>
<div id='backlinks-container'>
<div id='Blog1_backlinks-container'>
</div>
</div>
</div>
</div>

        </div></div>
      
</div>
<div class='blog-pager' id='blog-pager'>
<span id='blog-pager-older-link'>
<a class='blog-pager-older-link' href='http://www.awardstoday.it/2018/10/predizioni-oscar-2019-miglior.html' id='Blog1_blog-pager-older-link' title='Post più vecchio'>Altri articoli</a>
</span>
<a class='home-link' href='http://www.awardstoday.it/'>Home page</a>
</div>
<div class='clear'></div>
<div class='post-feeds'>
</div>
<script type='text/javascript'>
    window.___gcfg = { 'lang': 'it' };
  </script>
</div><div class='widget HTML' data-version='1' id='HTML2'>
<div class='widget-content'>
<script>
var linkwithin_site_id = 2475009;
</script>
<script src="http://www.linkwithin.com/widget.js"></script>
<a href="http://www.linkwithin.com/"><img src="http://www.linkwithin.com/pixel.png" alt="Related Posts Plugin for WordPress, Blogger..." style="border: 0" /></a>
<script>linkwithin_text='Potrebbero interessarti:'</script>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=5682872045349554640&widgetType=HTML&widgetId=HTML2&action=editWidget&sectionId=main' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML2"));' target='configHTML2' title='Modifica'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML13'>
<script type='text/javascript'>
var disqus_shortname = 'awardstoday';
var disqus_blogger_current_url = "http://www.awardstoday.it/2018/10/festa-del-cinema-di-roma-beautiful-boy.html";
if (!disqus_blogger_current_url.length) {
    disqus_blogger_current_url = "http://www.awardstoday.it/2018/10/festa-del-cinema-di-roma-beautiful-boy.html";
}
var disqus_blogger_homepage_url = "http://www.awardstoday.it/";
var disqus_blogger_canonical_homepage_url = "http://www.awardstoday.it/";
</script>
<style type='text/css'>
    #comments {display:none;}
</style>
<script type='text/javascript'>
    (function() {
        var bloggerjs = document.createElement('script');
        bloggerjs.type = 'text/javascript';
        bloggerjs.async = true;
        bloggerjs.src = '//' + disqus_shortname + '.disqus.com/blogger_item.js';
        (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(bloggerjs);
    })();
</script>
<style type='text/css'>
    .post-comment-link { visibility: hidden; }
</style>
<script type='text/javascript'>
(function() {
    var bloggerjs = document.createElement('script');
    bloggerjs.type = 'text/javascript';
    bloggerjs.async = true;
    bloggerjs.src = '//' + disqus_shortname + '.disqus.com/blogger_index.js';
    (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(bloggerjs);
})();
</script>
</div></div>
</div>
</div>
<div class='column-left-outer'>
<div class='column-left-inner'>
<aside>
</aside>
</div>
</div>
<div class='column-right-outer'>
<div class='column-right-inner'>
<aside>
<div class='sidebar section' id='sidebar-right-1'><div class='widget HTML' data-version='1' id='HTML17'>
<div class='widget-content'>
<p align="left"><form id="searchthis" action="http://www.awardstoday.it/search" style="display:inline;" method="get"><strong><br/></strong>
<input id="b-query" maxlength="255" name="q" size="25" type="text"/><input id="b-searchbtn" value="Cerca" type="submit"/></form></p>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=5682872045349554640&widgetType=HTML&widgetId=HTML17&action=editWidget&sectionId=sidebar-right-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML17"));' target='configHTML17' title='Modifica'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML19'>
<div class='widget-content'>
<div style="text-align: center;"><iframe src="https://rcm-eu.amazon-adsystem.com/e/cm?o=29&p=22&l=ur1&category=pvassociateit&banner=07G7N3MD9MZ5RJV544R2&f=ifr&linkID=89042b6db5bda4049403108bfb28f978&t=awartoda0f-21&tracking_id=awartoda0f-21" width="250" height="250" scrolling="no" border="0" marginwidth="0" style="border:none;" frameborder="0"></iframe>
</div>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=5682872045349554640&widgetType=HTML&widgetId=HTML19&action=editWidget&sectionId=sidebar-right-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML19"));' target='configHTML19' title='Modifica'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML7'>
<div class='widget-content'>
<img src='https://s22.postimg.cc/uap5olzap/primopiano.png' border='0' alt='89789769789796'/>
<br />
<br />
<a href="http://www.awardstoday.it/2018/10/ottobre-al-cinema-star-is-born-wife-e-7.html
">Ottobre al cinema: 'A Star Is Born', 'The Wife' e '7 sconosciuti a El Royale' nelle sale
</a><br />
<br />
<a href="http://www.awardstoday.it/2018/10/smallfoot-il-mio-amico-delle-nevi-la.html">Smallfoot - Il mio amico delle nevi - La recensione del film d'animazione Warner
</a><br />
<br /><a href="http://www.awardstoday.it/2018/09/bradley-cooper-sul-perche-rifiuto-di.html">'Bradley Cooper sul perché rifiutò di girare 'A Star Is Born' diretto da Clint Eastwood con Beyoncé</a><br />
<br />
<a href="http://www.awardstoday.it/2018/10/primo-trailer-per-vice-christian-bale.html">Primo trailer per 'Vice': Christian Bale, Amy Adams e Sam Rockwell nel nuovo film di McKay</a><br />
<br />
<a href="http://www.awardstoday.it/2018/10/dolor-y-gloria-penelope-cruz-e-antonio.html">'Dolor y gloria': Penélope Cruz e Antonio Banderas nelle prime immagini ufficiali del nuovo film di Pedro Almodóvar
</a><br />
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=5682872045349554640&widgetType=HTML&widgetId=HTML7&action=editWidget&sectionId=sidebar-right-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML7"));' target='configHTML7' title='Modifica'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML16'>
<div class='widget-content'>
<div style="text-align: center;"><iframe src="https://rcm-eu.amazon-adsystem.com/e/cm?o=29&p=12&l=ur1&category=prime&banner=1WBK148GAZFW63V0KD02&f=ifr&linkID=936828d6c4b9e214b03ded8e7fa8f49d&t=awartoda0f-21&tracking_id=awartoda0f-21" width="300" height="250" scrolling="no" border="0" marginwidth="0" style="border:none;" frameborder="0"></iframe></div>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=5682872045349554640&widgetType=HTML&widgetId=HTML16&action=editWidget&sectionId=sidebar-right-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML16"));' target='configHTML16' title='Modifica'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML8'>
<div class='widget-content'>
<img src='https://s22.postimg.cc/ungjuspa9/ipopolari.png' border='0' alt='89789769789796'/>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=5682872045349554640&widgetType=HTML&widgetId=HTML8&action=editWidget&sectionId=sidebar-right-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML8"));' target='configHTML8' title='Modifica'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget PopularPosts' data-version='1' id='PopularPosts1'>
<div class='widget-content popular-posts'>
<ul>
<li>
<div class='item-thumbnail-only'>
<div class='item-thumbnail'>
<a href='http://www.awardstoday.it/2018/10/nicole-kidman-ricevera-il-premio-alla.html' target='_blank'>
<img alt='' border='0' src='https://3.bp.blogspot.com/-Law6txvlfac/W7MpZaQ3GMI/AAAAAAAAKIg/Pysjnei9Wsonb_O_y4b7Ts-qKQFERmjHgCLcBGAs/w72-h72-p-k-no-nu/MV5BMjQ1MTAxMDAyMl5BMl5BanBnXkFtZTgwMjIzMjg4MTI%2540._V1_SY1000_CR0%252C0%252C1498%252C1000_AL_%2B%25281%2529.jpg'/>
</a>
</div>
<div class='item-title'><a href='http://www.awardstoday.it/2018/10/nicole-kidman-ricevera-il-premio-alla.html'>Nicole Kidman riceverà il premio alla carriera degli Hollywood Film Awards</a></div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-thumbnail-only'>
<div class='item-thumbnail'>
<a href='http://www.awardstoday.it/2018/10/bryan-cranston-kevin-hart-e-nicole.html' target='_blank'>
<img alt='' border='0' src='https://3.bp.blogspot.com/-jaLByg0dJtU/W7UVPj_0M3I/AAAAAAAAKKQ/msRbgskqp4cznZgoNpZzQHIqq_YZZn4MQCLcBGAs/w72-h72-p-k-no-nu/17545467_10154144604983239_4156906283533786508_o.jpg'/>
</a>
</div>
<div class='item-title'><a href='http://www.awardstoday.it/2018/10/bryan-cranston-kevin-hart-e-nicole.html'>Bryan Cranston, Kevin Hart e Nicole Kidman nel trailer di 'The Upside'</a></div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-thumbnail-only'>
<div class='item-thumbnail'>
<a href='http://www.awardstoday.it/2018/09/gal-gadot-si-unisce-kenneth-branagh-nel.html' target='_blank'>
<img alt='' border='0' src='https://4.bp.blogspot.com/-SJ0IbvZ66M0/W69B0lvVlPI/AAAAAAAAMbQ/E2G05kMB8uMg665p8xcfT-L1-4kLsL_jgCLcBGAs/w72-h72-p-k-no-nu/batman-v-superman-dawn-of-justice-89.jpg'/>
</a>
</div>
<div class='item-title'><a href='http://www.awardstoday.it/2018/09/gal-gadot-si-unisce-kenneth-branagh-nel.html'>Gal Gadot si unisce a Kenneth Branagh nel sequel Fox 'Assassinio sul Nilo'</a></div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-thumbnail-only'>
<div class='item-thumbnail'>
<a href='http://www.awardstoday.it/2018/10/predizioni-oscar-2019-miglior-attore.html' target='_blank'>
<img alt='' border='0' src='https://2.bp.blogspot.com/-uHDg8oOcHjA/W7IywsL5sMI/AAAAAAAAMcA/XwyLwVAc3xQkzIfpZhR7uZJkFSKRO5RsgCLcBGAs/w72-h72-p-k-no-nu/42730931_10214822368645233_2607165029799165952_n.jpg'/>
</a>
</div>
<div class='item-title'><a href='http://www.awardstoday.it/2018/10/predizioni-oscar-2019-miglior-attore.html'>Predizioni Oscar 2019: Miglior attore protagonista (Ottobre)</a></div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-thumbnail-only'>
<div class='item-thumbnail'>
<a href='http://www.awardstoday.it/2018/10/predizioni-oscar-2019-miglior-attrice.html' target='_blank'>
<img alt='' border='0' src='https://4.bp.blogspot.com/-LarhSKpjApI/W69u-K7JGyI/AAAAAAAAMbo/qM5f6MpRL-QQHB0mmW83S08ydPARFLkNQCLcBGAs/w72-h72-p-k-no-nu/41688024_10214724034146932_5622440768347045888_n.jpg'/>
</a>
</div>
<div class='item-title'><a href='http://www.awardstoday.it/2018/10/predizioni-oscar-2019-miglior-attrice.html'>Predizioni Oscar 2019: Miglior attrice non protagonista (Ottobre)</a></div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-thumbnail-only'>
<div class='item-thumbnail'>
<a href='http://www.awardstoday.it/2018/10/primo-trailer-per-vice-christian-bale.html' target='_blank'>
<img alt='' border='0' src='https://3.bp.blogspot.com/-X7YoCbAt1bc/W7TD1_8x4SI/AAAAAAAAKJw/GyfYIxSKzUo6-P57pS6E20xOAOrCkDrqACLcBGAs/w72-h72-p-k-no-nu/Cattura.JPG'/>
</a>
</div>
<div class='item-title'><a href='http://www.awardstoday.it/2018/10/primo-trailer-per-vice-christian-bale.html'>Primo trailer per 'Vice': Christian Bale, Amy Adams e Sam Rockwell nel nuovo film di McKay</a></div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-thumbnail-only'>
<div class='item-thumbnail'>
<a href='http://www.awardstoday.it/2018/09/7-sconosciuti-el-royale-apre-la-festa.html' target='_blank'>
<img alt='' border='0' src='https://3.bp.blogspot.com/-0C2MnT4rdGE/W69bIG5XZOI/AAAAAAAAMbc/wPYTdQ4EG6gy5kCvXOPyogg7WDjmsnZKwCLcBGAs/w72-h72-p-k-no-nu/7-sconosciuti-a-el-royale-11.jpg'/>
</a>
</div>
<div class='item-title'><a href='http://www.awardstoday.it/2018/09/7-sconosciuti-el-royale-apre-la-festa.html'>'7 sconosciuti a El Royale' apre la Festa del Cinema di Roma 2018</a></div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-thumbnail-only'>
<div class='item-thumbnail'>
<a href='http://www.awardstoday.it/2018/10/primo-sguardo-helen-mirren-in-caterina.html' target='_blank'>
<img alt='' border='0' src='https://1.bp.blogspot.com/-5YazZ3W41Bo/W7XaRBVoJQI/AAAAAAAAMeg/Wy7Rb13qiZEKpTfp26Os8h9g_0uzmH2VwCLcBGAs/w72-h72-p-k-no-nu/catherine-the-great.jpeg'/>
</a>
</div>
<div class='item-title'><a href='http://www.awardstoday.it/2018/10/primo-sguardo-helen-mirren-in-caterina.html'>Primo sguardo a Helen Mirren in 'Caterina la Grande' firmato HBO</a></div>
</div>
<div style='clear: both;'></div>
</li>
</ul>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=5682872045349554640&widgetType=PopularPosts&widgetId=PopularPosts1&action=editWidget&sectionId=sidebar-right-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("PopularPosts1"));' target='configPopularPosts1' title='Modifica'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div><div class='widget HTML' data-version='1' id='HTML4'>
<div class='widget-content'>
<img src='https://s22.postimg.cc/d5hnxuik1/newsletter.png' border='0' alt='newsletter'/>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=5682872045349554640&widgetType=HTML&widgetId=HTML4&action=editWidget&sectionId=sidebar-right-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML4"));' target='configHTML4' title='Modifica'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget FollowByEmail' data-version='1' id='FollowByEmail1'>
<div class='widget-content'>
<div class='follow-by-email-inner'>
<form action='https://feedburner.google.com/fb/a/mailverify' method='post' onsubmit='window.open("https://feedburner.google.com/fb/a/mailverify?uri=AwardsToday-NewsFilmSerieTvTrailerRecensioniPredizioniOscar", "popupwindow", "scrollbars=yes,width=550,height=520"); return true' target='popupwindow'>
<table width='100%'>
<tr>
<td>
<input class='follow-by-email-address' name='email' placeholder='Email address...' type='text'/>
</td>
<td width='64px'>
<input class='follow-by-email-submit' type='submit' value='Submit'/>
</td>
</tr>
</table>
<input name='uri' type='hidden' value='AwardsToday-NewsFilmSerieTvTrailerRecensioniPredizioniOscar'/>
<input name='loc' type='hidden' value='en_US'/>
</form>
</div>
</div>
<span class='item-control blog-admin'>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=5682872045349554640&widgetType=FollowByEmail&widgetId=FollowByEmail1&action=editWidget&sectionId=sidebar-right-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("FollowByEmail1"));' target='configFollowByEmail1' title='Modifica'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</span>
</div><div class='widget HTML' data-version='1' id='HTML15'>
<div class='widget-content'>
<img alt="season" border="0" src="http://i63.tinypic.com/2vll0dw.png" /><br />
<br />
<b><a href="http://www.awardstoday.it/2018/04/oscar-2019-ecco-le-date-fissate.html">Oscar 2019: Ecco le date fissate dall'Academy</a></b><br />
Le date chiave degli Academy Awards del prossimo anno che dovrete tenere a mente già da ora.<br />
<br />
<b><a href="http://www.awardstoday.it/2018/08/oscar-lacademy-istituisce-una-nuova.html">Oscar, l'Academy istituisce una nuova categoria e rivoluziona il format del telecast della cerimonia di premiazione</a></b><br />
Gli Academy Awards aggiungeranno alla premiazione una categoria nuova di zecca. <br />
<br />
<b><a href="http://www.awardstoday.it/2018/08/oscar-2019-al-miglior-film-straniero-la.html">Oscar 2019 al Miglior film straniero: La lista aggiornata delle proposte di ogni paese</a></b><br />
La lista in aggiornamento, in attesa degli annunci che si susseguiranno nel corso dei prossimi mesi.

<br />
<img src='http://i67.tinypic.com/10z47eo.png' border='0' alt='NEWTITLECOLONN'/><br />
<br />
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=5682872045349554640&widgetType=HTML&widgetId=HTML15&action=editWidget&sectionId=sidebar-right-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML15"));' target='configHTML15' title='Modifica'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML11'>
<div class='widget-content'>
<img alt="guidediat" border="0" src="https://s22.postimg.cc/pot1g8b6p/guidediat.png" /><br />
<br />
<b><a href="http://www.awardstoday.it/2017/02/le-8-tecniche-di-recitazione-piu.html">Le 8 tecniche di recitazione più importanti usate dai grandi attori</a></b><br />
Da&nbsp;Stanislavskij a&nbsp;Strasberg. Qual è il metodo di recitazione utilizzato da attori come Meryl Streep e Daniel Day-Lewis?<br />
<br />
<b><a href="http://www.awardstoday.it/2017/03/da-jane-campion-sofia-coppola-10.html">Le 10 registe che hanno cambiato il cinema</a></b><br />
Una raccolta dei nomi femminili di spicco del panorama registico contemporaneo. Chi di loro sta facendo la storia?<br />
<br />
<b><a href="http://www.awardstoday.it/2017/02/il-cinema-di-yorgos-lanthimos-come-i.html">Il cinema di Yorgos Lanthimos - come i suoi film sono collegati</a></b><br />
Alla scoperta della filmografia del regista di The Lobster. Quale filo conduttore lega ogni pellicola di Lanthimos?<br />
<br />
<b><a href="http://www.awardstoday.it/2017/04/the-unexpected-musical-moment-8.html">The Unexpected Musical Moment: Le più inaspettate scene musicali dai film e dalle serie tv</a></b><br />
Quando i film si trasformano in musical solo per una scena, stupendo lo spettatore.<br />
<br />
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=5682872045349554640&widgetType=HTML&widgetId=HTML11&action=editWidget&sectionId=sidebar-right-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML11"));' target='configHTML11' title='Modifica'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML12'>
<div class='widget-content'>
<img alt="" border="0" src="https://s22.postimg.cc/3pmmt1229/guide.png" /><br /><br />
<b><a href="http://www.awardstoday.it/2017/12/i-20-migliori-film-del-2017-secondo.html">I 20 migliori film del 2017 secondo Awards Today</a></b><br />
Tutti i titoli dell'anno preferiti dalla redazione.<br />
<br />
<b><a href="http://www.awardstoday.it/2017/12/la-classifica-delle-migliori-serie.html">La classifica delle migliori serie televisive del 2017</a></b><br />
Chi dominerà nel podio delle migliori serie dell'anno?<br />
<br />
<b><a href="http://www.awardstoday.it/2017/12/i-10-migliori-horror-del-2017-in.html">I 10 migliori horror del 2017 in classifica</a></b><br />
Il 2017 è stato anche l'anno dell'horror. Ecco chi è spiccato tra tutti.<br />
<br />
<b><a href="http://www.awardstoday.it/2017/11/le-performance-piu-inaspettate-del-2017.html">Le performance più sorprendenti del 2017 tra cinema e televisione</a></b><br />
Cinema e TV hanno riservato grandi sorprese quest'anno nel campo attoriale.<br />
<br />
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=5682872045349554640&widgetType=HTML&widgetId=HTML12&action=editWidget&sectionId=sidebar-right-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML12"));' target='configHTML12' title='Modifica'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML10'>
<div class='widget-content'>
<img src='https://s22.postimg.cc/7lzyp07m9/follow.png' border='0' alt='89789769789796'/>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=5682872045349554640&widgetType=HTML&widgetId=HTML10&action=editWidget&sectionId=sidebar-right-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML10"));' target='configHTML10' title='Modifica'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML5'>
<div class='widget-content'>
<img src='http://imageshack.com/a/img922/9310/O0gZ40.png' border='0' alt='Senza titolo-2'/>
<img src='http://imageshack.com/a/img922/9310/O0gZ40.png' border='0' alt='Senza titolo-2'/>

<a href='https://www.facebook.com/AwardsToday/'_blank'><img src='http://imageshack.com/a/img922/4834/K6gnW3.png' border='0' alt='89789769789796'/></a>

<img src='http://imageshack.com/a/img922/9310/O0gZ40.png' border='0' alt='Senza titolo-2'/>

<a href='https://twitter.com/awardstoday'><img src='http://imageshack.com/a/img921/615/40T2q1.png' border='0' alt='89789769789796'/></a>

<img src='http://imageshack.com/a/img922/9310/O0gZ40.png' border='0' alt='Senza titolo-2'/>

<a href='https://instagram.com/awardstoday'_blank'><img src='http://imageshack.com/a/img921/4814/w1s9UK.png'/></a>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=5682872045349554640&widgetType=HTML&widgetId=HTML5&action=editWidget&sectionId=sidebar-right-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML5"));' target='configHTML5' title='Modifica'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div></div>
</aside>
</div>
</div>
</div>
<div style='clear: both'></div>
<!-- columns -->
</div>
<!-- main -->
</div>
</div>
<div class='main-cap-bottom cap-bottom'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
</div>
<footer>
<div class='footer-outer'>
<div class='footer-cap-top cap-top'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
<div class='fauxborder-left footer-fauxborder-left'>
<div class='fauxborder-right footer-fauxborder-right'></div>
<div class='region-inner footer-inner'>
<div class='foot no-items section' id='footer-1'></div>
<table border='0' cellpadding='0' cellspacing='0' class='section-columns columns-3'>
<tbody>
<tr>
<td class='first columns-cell'>
<div class='foot section' id='footer-2-1'><div class='widget HTML' data-version='1' id='HTML9'>
<div class='widget-content'>
<div style="text-align: center;"><iframe src="https://rcm-eu.amazon-adsystem.com/e/cm?o=29&p=12&l=ur1&category=it_dvd&banner=08M2AM5ZC1WWKCSVXW82&f=ifr&linkID=e48b1c62714122a1b0780f99775e46c1&t=awartoda0f-21&tracking_id=awartoda0f-21" width="300" height="250" scrolling="no" border="0" marginwidth="0" style="border:none;" frameborder="0"></iframe></div>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=5682872045349554640&widgetType=HTML&widgetId=HTML9&action=editWidget&sectionId=footer-2-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML9"));' target='configHTML9' title='Modifica'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div></div>
</td>
<td class='columns-cell'>
<div class='foot section' id='footer-2-2'><div class='widget HTML' data-version='1' id='HTML1'>
<div class='widget-content'>
<iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2FAwardsToday%2F&tabs=timeline&width=340&height=500&small_header=false&adapt_container_width=true&hide_cover=false&show_facepile=false&appId" width="300" height="350" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowtransparency="true"></iframe>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=5682872045349554640&widgetType=HTML&widgetId=HTML1&action=editWidget&sectionId=footer-2-2' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML1"));' target='configHTML1' title='Modifica'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div></div>
</td>
<td class='columns-cell'>
<div class='foot section' id='footer-2-3'><div class='widget Label' data-version='1' id='Label1'>
<div class='widget-content cloud-label-widget-content'>
<span class='label-size label-size-5'>
<a dir='ltr' href='http://www.awardstoday.it/search/label/Trailer'>Trailer</a>
</span>
<span class='label-size label-size-5'>
<a dir='ltr' href='http://www.awardstoday.it/search/label/Recensioni%20Film'>Recensioni Film</a>
</span>
<span class='label-size label-size-5'>
<a dir='ltr' href='http://www.awardstoday.it/search/label/Serie%20TV'>Serie TV</a>
</span>
<span class='label-size label-size-5'>
<a dir='ltr' href='http://www.awardstoday.it/search/label/Netflix'>Netflix</a>
</span>
<span class='label-size label-size-4'>
<a dir='ltr' href='http://www.awardstoday.it/search/label/Recensioni%20Serie%20TV'>Recensioni Serie TV</a>
</span>
<span class='label-size label-size-4'>
<a dir='ltr' href='http://www.awardstoday.it/search/label/Classifiche'>Classifiche</a>
</span>
<span class='label-size label-size-4'>
<a dir='ltr' href='http://www.awardstoday.it/search/label/Poster'>Poster</a>
</span>
<span class='label-size label-size-4'>
<a dir='ltr' href='http://www.awardstoday.it/search/label/Oscar%202018'>Oscar 2018</a>
</span>
<span class='label-size label-size-4'>
<a dir='ltr' href='http://www.awardstoday.it/search/label/Predizioni%20Oscar'>Predizioni Oscar</a>
</span>
<span class='label-size label-size-4'>
<a dir='ltr' href='http://www.awardstoday.it/search/label/Anticipazioni'>Anticipazioni</a>
</span>
<span class='label-size label-size-4'>
<a dir='ltr' href='http://www.awardstoday.it/search/label/FX'>FX</a>
</span>
<span class='label-size label-size-4'>
<a dir='ltr' href='http://www.awardstoday.it/search/label/Cannes'>Cannes</a>
</span>
<span class='label-size label-size-4'>
<a dir='ltr' href='http://www.awardstoday.it/search/label/Nuove%20Immagini'>Nuove Immagini</a>
</span>
<span class='label-size label-size-4'>
<a dir='ltr' href='http://www.awardstoday.it/search/label/Best%20Lead%20Actress'>Best Lead Actress</a>
</span>
<span class='label-size label-size-4'>
<a dir='ltr' href='http://www.awardstoday.it/search/label/Amazon'>Amazon</a>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href='http://www.awardstoday.it/search/label/Approfondimenti'>Approfondimenti</a>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href='http://www.awardstoday.it/search/label/Best%20Lead%20Actor'>Best Lead Actor</a>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href='http://www.awardstoday.it/search/label/Awards%20Season'>Awards Season</a>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href='http://www.awardstoday.it/search/label/Toronto%20Film%20Festival'>Toronto Film Festival</a>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href='http://www.awardstoday.it/search/label/Prossimi%20Film'>Prossimi Film</a>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href='http://www.awardstoday.it/search/label/Sundance%20Film%20Festival'>Sundance Film Festival</a>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href='http://www.awardstoday.it/search/label/Festa%20del%20Cinema%20di%20Roma'>Festa del Cinema di Roma</a>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href='http://www.awardstoday.it/search/label/Miniserie'>Miniserie</a>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href='http://www.awardstoday.it/search/label/Remake'>Remake</a>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href='http://www.awardstoday.it/search/label/Anticipazioni%20Oscar'>Anticipazioni Oscar</a>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href='http://www.awardstoday.it/search/label/SAG'>SAG</a>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href='http://www.awardstoday.it/search/label/Teaser%20Trailer'>Teaser Trailer</a>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href='http://www.awardstoday.it/search/label/Essential'>Essential</a>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href='http://www.awardstoday.it/search/label/Emmy%202017'>Emmy 2017</a>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href='http://www.awardstoday.it/search/label/Nuove%20Uscite'>Nuove Uscite</a>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href='http://www.awardstoday.it/search/label/uscite%20del%20mese'>uscite del mese</a>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href='http://www.awardstoday.it/search/label/Anteprime'>Anteprime</a>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href='http://www.awardstoday.it/search/label/Best%20Director'>Best Director</a>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href='http://www.awardstoday.it/search/label/A%20Star%20Is%20Born'>A Star Is Born</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='http://www.awardstoday.it/search/label/Rubrica%20Cult'>Rubrica Cult</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='http://www.awardstoday.it/search/label/LGBT'>LGBT</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='http://www.awardstoday.it/search/label/Awards%20Today%20Risponde'>Awards Today Risponde</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='http://www.awardstoday.it/search/label/Director%27s%20List'>Director&#39;s List</a>
</span>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=5682872045349554640&widgetType=Label&widgetId=Label1&action=editWidget&sectionId=footer-2-3' onclick='return _WidgetManager._PopupConfig(document.getElementById("Label1"));' target='configLabel1' title='Modifica'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div><div class='widget PageList' data-version='1' id='PageList1'>
<div class='widget-content'>
<ul>
<li>
<a href='http://www.awardstoday.it/p/about-us.html'>About Us</a>
</li>
<li>
<a href='http://www.awardstoday.it/p/staff.html'>Staff e Contatti</a>
</li>
<li>
<a href='http://www.awardstoday.it/p/collabora-con-noi_17.html'>Collabora con noi</a>
</li>
<li>
<a href='http://www.awardstoday.it/p/calendario-premi.html'>Calendario Premi</a>
</li>
<li>
<a href='http://www.awardstoday.it/p/predizioni-oscar.html'>Predizioni Oscar</a>
</li>
</ul>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=5682872045349554640&widgetType=PageList&widgetId=PageList1&action=editWidget&sectionId=footer-2-3' onclick='return _WidgetManager._PopupConfig(document.getElementById("PageList1"));' target='configPageList1' title='Modifica'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div></div>
</td>
</tr>
</tbody>
</table>
<!-- outside of the include in order to lock Attribution widget -->
<div class='foot section' id='footer-3' name='Piè di pagina'><div class='widget Text' data-version='1' id='Text1'>
<div class='widget-content'>
<div style="text-align: center;">Copyright &#169; 2018 - AwardsToday.it - Vietata la riproduzione.</div>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=5682872045349554640&widgetType=Text&widgetId=Text1&action=editWidget&sectionId=footer-3' onclick='return _WidgetManager._PopupConfig(document.getElementById("Text1"));' target='configText1' title='Modifica'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML14'>
<div class='widget-content'>
<div style="text-align: center;"><iframe src="https://rcm-eu.amazon-adsystem.com/e/cm?o=29&p=48&l=ur1&category=pvassociateit728x90&banner=1GF5G4ZV0ZM79B5K2M82&f=ifr&linkID=fd453e4ada200bc9d331dffc8f288c55&t=awartoda0f-21&tracking_id=awartoda0f-21" width="728" height="90" scrolling="no" border="0" marginwidth="0" style="border:none;" frameborder="0"></iframe></div>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=5682872045349554640&widgetType=HTML&widgetId=HTML14&action=editWidget&sectionId=footer-3' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML14"));' target='configHTML14' title='Modifica'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div></div>
</div>
</div>
<div class='footer-cap-bottom cap-bottom'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
</div>
</footer>
<!-- content -->
</div>
</div>
<div class='content-cap-bottom cap-bottom'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
</div>
</div>
<script type='text/javascript'>
    window.setTimeout(function() {
        document.body.className = document.body.className.replace('loading', '');
      }, 10);
  </script>
<!--It is your responsibility to notify your visitors about cookies used and data collected on your blog. Blogger makes a standard notification available for you to use on your blog, and you can customize it or replace with your own notice. See http://www.blogger.com/go/cookiechoices for more details.-->
<script defer='' src='/js/cookienotice.js'></script>
<script>
    document.addEventListener('DOMContentLoaded', function(event) {
      window.cookieChoices && cookieChoices.showCookieConsentBar && cookieChoices.showCookieConsentBar(
          (window.cookieOptions && cookieOptions.msg) || 'This site uses cookies from Google to deliver its services and to analyze traffic. Your IP address and user-agent are shared with Google along with performance and security metrics to ensure quality of service, generate usage statistics, and to detect and address abuse.',
          (window.cookieOptions && cookieOptions.close) || 'Ok',
          (window.cookieOptions && cookieOptions.learn) || 'Learn More',
          (window.cookieOptions && cookieOptions.link) || 'https://www.blogger.com/go/blogspot-cookies');
    });
  </script>

<script type="text/javascript" src="https://www.blogger.com/static/v1/widgets/396645150-widgets.js"></script>
<script type='text/javascript'>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</script>
</body>
</html>