<!DOCTYPE html>
<html class='v2' dir='ltr' xmlns='http://www.w3.org/1999/xhtml' xmlns:b='http://www.google.com/2005/gml/b' xmlns:data='http://www.google.com/2005/gml/data' xmlns:expr='http://www.google.com/2005/gml/expr' xmlns:og='http://ogp.me/ns#'>
<head>
<link href='https://www.blogger.com/static/v1/widgets/2727757643-css_bundle_v2.css' rel='stylesheet' type='text/css'/>
<meta content='&#39;Suspiria&#39;, l&#39;horror di Luca Guadagnino vince il Robert Altman Award agli Independent Spirit Awards' property='og:title'/>
<meta content='http://www.awardstoday.it/2018/11/suspiria-lhorror-di-luca-guadagnino.html' property='og:url'/>
<meta content='article' property='og:type'/>
<meta content='Awards Today - news, trailer, recensioni, cinema, serie tv, oscar' property='og:site_name'/>
<meta content='https://2.bp.blogspot.com/-9q2ikcIbaec/W_LL9En5taI/AAAAAAAANA8/h4g3XJReu_cfi0s27Ko7JnO9-VKy4UnwQCLcBGAs/s72-c/suspiria-4.jpg' property='og:image'/>
<meta content='Il film di Guadagnino nelle sale italiane il 1 gennaio con la distribuzione di Videa.' name='og:description'/>
<meta content='277161666131816' property='fb:app_id'/>
<meta content='10210176098851392' property='fb:admins'/>
<meta content='width=1100' name='viewport'/>
<meta content='text/html; charset=UTF-8' http-equiv='Content-Type'/>
<meta content='blogger' name='generator'/>
<link href='http://www.awardstoday.it/favicon.ico' rel='icon' type='image/x-icon'/>
<link href='http://www.awardstoday.it/2018/11/suspiria-lhorror-di-luca-guadagnino.html' rel='canonical'/>
<link rel="alternate" type="application/atom+xml" title="Awards Today - news, trailer, recensioni, cinema, serie tv, oscar - Atom" href="http://www.awardstoday.it/feeds/posts/default" />
<link rel="alternate" type="application/rss+xml" title="Awards Today - news, trailer, recensioni, cinema, serie tv, oscar - RSS" href="http://www.awardstoday.it/feeds/posts/default?alt=rss" />
<link rel="service.post" type="application/atom+xml" title="Awards Today - news, trailer, recensioni, cinema, serie tv, oscar - Atom" href="https://www.blogger.com/feeds/5682872045349554640/posts/default" />

<link rel="alternate" type="application/atom+xml" title="Awards Today - news, trailer, recensioni, cinema, serie tv, oscar - Atom" href="http://www.awardstoday.it/feeds/1321002554587970541/comments/default" />
<!--[if IE]><script type="text/javascript" src="https://www.blogger.com/static/v1/jsbin/864213505-ieretrofit.js"></script>
<![endif]-->
<link href='https://2.bp.blogspot.com/-9q2ikcIbaec/W_LL9En5taI/AAAAAAAANA8/h4g3XJReu_cfi0s27Ko7JnO9-VKy4UnwQCLcBGAs/s640/suspiria-4.jpg' rel='image_src'/>
<meta content='Il film di Guadagnino nelle sale italiane il 1 gennaio con la distribuzione di Videa.' name='description'/>
<meta content='http://www.awardstoday.it/2018/11/suspiria-lhorror-di-luca-guadagnino.html' property='og:url'/>
<meta content='&#39;Suspiria&#39;, l&#39;horror di Luca Guadagnino vince il Robert Altman Award agli Independent Spirit Awards' property='og:title'/>
<meta content='Il film di Guadagnino nelle sale italiane il 1 gennaio con la distribuzione di Videa.' property='og:description'/>
<meta content='https://2.bp.blogspot.com/-9q2ikcIbaec/W_LL9En5taI/AAAAAAAANA8/h4g3XJReu_cfi0s27Ko7JnO9-VKy4UnwQCLcBGAs/w1200-h630-p-k-no-nu/suspiria-4.jpg' property='og:image'/>
<!--[if IE]> <script> (function() { var html5 = ("abbr,article,aside,audio,canvas,datalist,details," + "figure,footer,header,hgroup,mark,menu,meter,nav,output," + "progress,section,time,video").split(','); for (var i = 0; i < html5.length; i++) { document.createElement(html5[i]); } try { document.execCommand('BackgroundImageCache', false, true); } catch(e) {} })(); </script> <![endif]-->
<title>'Suspiria', l'horror di Luca Guadagnino vince il Robert Altman Award agli Independent Spirit Awards | Awards Today - news, trailer, recensioni, cinema, serie tv, oscar</title>
<style id='page-skin-1' type='text/css'>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</style>
<style id='template-skin-1' type='text/css'><!--
body {
min-width: 1080px;
}
.content-outer, .content-fauxcolumn-outer, .region-inner {
min-width: 1080px;
max-width: 1080px;
_width: 1080px;
}
.main-inner .columns {
padding-left: 0px;
padding-right: 340px;
}
.main-inner .fauxcolumn-center-outer {
left: 0px;
right: 340px;
/* IE6 does not respect left and right together */
_width: expression(this.parentNode.offsetWidth -
parseInt("0px") -
parseInt("340px") + 'px');
}
.main-inner .fauxcolumn-left-outer {
width: 0px;
}
.main-inner .fauxcolumn-right-outer {
width: 340px;
}
.main-inner .column-left-outer {
width: 0px;
right: 100%;
margin-left: -0px;
}
.main-inner .column-right-outer {
width: 340px;
margin-right: -340px;
}
#layout {
min-width: 0;
}
#layout .content-outer {
min-width: 0;
width: 800px;
}
#layout .region-inner {
min-width: 0;
width: auto;
}
body#layout div.add_widget {
padding: 8px;
}
body#layout div.add_widget a {
margin-left: 32px;
}
--></style>
<style>
.status-msg-wrap {visibility:hidden;display:none;} 
</style>
<meta content='10210176098851392' property='fb:admins'/>
<meta content='277161666131816' property='fb:app_id'/>
<script async='async' src='//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js'></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-1092573931989709",
    enable_page_level_ads: true
  });
</script>
<link href='https://www.blogger.com/dyn-css/authorization.css?targetBlogID=5682872045349554640&amp;zx=0425eb45-8627-4652-985a-105460e21cc0' media='none' onload='if(media!=&#39;all&#39;)media=&#39;all&#39;' rel='stylesheet'/><noscript><link href='https://www.blogger.com/dyn-css/authorization.css?targetBlogID=5682872045349554640&amp;zx=0425eb45-8627-4652-985a-105460e21cc0' rel='stylesheet'/></noscript>

<script type="text/javascript" language="javascript">
  // Supply ads personalization default for EEA readers
  // See https://www.blogger.com/go/adspersonalization
  adsbygoogle = window.adsbygoogle || [];
  if (typeof adsbygoogle.requestNonPersonalizedAds === 'undefined') {
    adsbygoogle.requestNonPersonalizedAds = 1;
  }
</script>


</head>
<body class='loading'>
<!-- Facebook Open Graph -->
<div id='fb-root'></div>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = "//connect.facebook.net/it_IT/all.js#xfbml=1";
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<!-- Facebook Open Graph -->
<div class='navbar no-items section' id='navbar' name='Navbar'>
</div>
<div class='body-fauxcolumns'>
<div class='fauxcolumn-outer body-fauxcolumn-outer'>
<div class='cap-top'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
<div class='fauxborder-left'>
<div class='fauxborder-right'></div>
<div class='fauxcolumn-inner'>
</div>
</div>
<div class='cap-bottom'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
</div>
</div>
<div class='content'>
<div class='content-fauxcolumns'>
<div class='fauxcolumn-outer content-fauxcolumn-outer'>
<div class='cap-top'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
<div class='fauxborder-left'>
<div class='fauxborder-right'></div>
<div class='fauxcolumn-inner'>
</div>
</div>
<div class='cap-bottom'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
</div>
</div>
<div class='content-outer'>
<div class='content-cap-top cap-top'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
<div class='fauxborder-left content-fauxborder-left'>
<div class='fauxborder-right content-fauxborder-right'></div>
<div class='content-inner'>
<header>
<div class='header-outer'>
<div class='header-cap-top cap-top'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
<div class='fauxborder-left header-fauxborder-left'>
<div class='fauxborder-right header-fauxborder-right'></div>
<div class='region-inner header-inner'>
<div class='header section' id='header' name='Intestazione'><div class='widget Header' data-version='1' id='Header1'>
<div id='header-inner'>
<a href='http://www.awardstoday.it/' style='display: block'>
<img alt='Awards Today - news, trailer, recensioni, cinema, serie tv, oscar' height='158px; ' id='Header1_headerimg' src='http://3.bp.blogspot.com/-cE7DeWtA5gE/W70QBNkPPjI/AAAAAAAAKRk/dNMAdJbW_QwHzb9DyBKdGoI7MoHDUaujwCK4BGAYYCw/s1600/logonewyear.png' style='display: block' width='737px; '/>
</a>
</div>
</div></div>
</div>
</div>
<div class='header-cap-bottom cap-bottom'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
</div>
</header>
<div class='tabs-outer'>
<div class='tabs-cap-top cap-top'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
<div class='fauxborder-left tabs-fauxborder-left'>
<div class='fauxborder-right tabs-fauxborder-right'></div>
<div class='region-inner tabs-inner'>
<div class='tabs section' id='crosscol' name='Multi-colonne'><div class='widget PageList' data-version='1' id='PageList1'>
<div class='widget-content'>
<ul>
<li>
<a href='http://www.awardstoday.it/'>HOME</a>
</li>
<li>
<a href='http://www.awardstoday.it/search/label/News'>NEWS</a>
</li>
<li>
<a href='http://www.awardstoday.it/search/label/Recensioni%20Film'>RECENSIONI</a>
</li>
<li>
<a href='http://www.awardstoday.it/search/label/Serie%20TV'>SERIE TV</a>
</li>
<li>
<a href='http://www.awardstoday.it/search/label/Classifiche'>CLASSIFICHE</a>
</li>
<li>
<a href='http://www.awardstoday.it/p/predizioni-oscar.html'>PREMI OSCAR</a>
</li>
<li>
<a href='http://www.awardstoday.it/p/calendario-premi.html'>CALENDARIO</a>
</li>
</ul>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=5682872045349554640&widgetType=PageList&widgetId=PageList1&action=editWidget&sectionId=crosscol' onclick='return _WidgetManager._PopupConfig(document.getElementById("PageList1"));' target='configPageList1' title='Modifica'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div></div>
<div class='tabs no-items section' id='crosscol-overflow' name='Cross-Column 2'></div>
</div>
</div>
<div class='tabs-cap-bottom cap-bottom'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
</div>
<div class='main-outer'>
<div class='main-cap-top cap-top'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
<div class='fauxborder-left main-fauxborder-left'>
<div class='fauxborder-right main-fauxborder-right'></div>
<div class='region-inner main-inner'>
<div class='columns fauxcolumns'>
<div class='fauxcolumn-outer fauxcolumn-center-outer'>
<div class='cap-top'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
<div class='fauxborder-left'>
<div class='fauxborder-right'></div>
<div class='fauxcolumn-inner'>
</div>
</div>
<div class='cap-bottom'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
</div>
<div class='fauxcolumn-outer fauxcolumn-left-outer'>
<div class='cap-top'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
<div class='fauxborder-left'>
<div class='fauxborder-right'></div>
<div class='fauxcolumn-inner'>
</div>
</div>
<div class='cap-bottom'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
</div>
<div class='fauxcolumn-outer fauxcolumn-right-outer'>
<div class='cap-top'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
<div class='fauxborder-left'>
<div class='fauxborder-right'></div>
<div class='fauxcolumn-inner'>
</div>
</div>
<div class='cap-bottom'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
</div>
<!-- corrects IE6 width calculation -->
<div class='columns-inner'>
<div class='column-center-outer'>
<div class='column-center-inner'>
<div class='main section' id='main' name='Principale'><div class='widget Blog' data-version='1' id='Blog1'>
<div class='blog-posts hfeed'>

          <div class="date-outer">
        
<h2 class='date-header'><span>19.11.18</span></h2>

          <div class="date-posts">
        
<div class='post-outer'>
<div class='post hentry uncustomized-post-template' itemprop='blogPost' itemscope='itemscope' itemtype='http://schema.org/BlogPosting'>
<meta content='https://2.bp.blogspot.com/-9q2ikcIbaec/W_LL9En5taI/AAAAAAAANA8/h4g3XJReu_cfi0s27Ko7JnO9-VKy4UnwQCLcBGAs/s640/suspiria-4.jpg' itemprop='image_url'/>
<meta content='5682872045349554640' itemprop='blogId'/>
<meta content='1321002554587970541' itemprop='postId'/>
<a name='1321002554587970541'></a>
<h3 class='post-title entry-title' itemprop='name'>
'Suspiria', l'horror di Luca Guadagnino vince il Robert Altman Award agli Independent Spirit Awards
</h3>
<div class='post-header'>
<div class='post-header-line-1'></div>
</div>
<div class='post-body entry-content' id='post-body-1321002554587970541' itemprop='articleBody'>
<div class="separator" style="clear: both; text-align: center;">
<a href="https://2.bp.blogspot.com/-9q2ikcIbaec/W_LL9En5taI/AAAAAAAANA8/h4g3XJReu_cfi0s27Ko7JnO9-VKy4UnwQCLcBGAs/s1600/suspiria-4.jpg" imageanchor="1" style="margin-left: 1em; margin-right: 1em;"><img border="0" data-original-height="667" data-original-width="1000" height="426" src="https://2.bp.blogspot.com/-9q2ikcIbaec/W_LL9En5taI/AAAAAAAANA8/h4g3XJReu_cfi0s27Ko7JnO9-VKy4UnwQCLcBGAs/s640/suspiria-4.jpg" width="640" /></a></div>
Di Simone Fabriziani<br />
<br />
<div style="text-align: justify;">
Anche il <b>Suspiria </b>diretto da <b>Luca Guadagnino </b>si appresta a lottare nella imminente stagione dei premi, ricevendo una sorprendente candidatura alla migliore fotografia agli <b>Independent Spirit Awards</b>&nbsp;e ora un prestigioso riconoscimento assegnato al cast dell'horror con <b>Dakota Johnson </b>e <b>Tilda Swinton</b>.</div>
<a name='more'></a><div style="text-align: justify;">
L'organizzazione no-profit Film Independent ha assegnato in maniera preventiva al film di Luca Guadagnino il Robert Altman Award all'interezza del cast; il trofeo verrà poi ritirato in occasione della cerimonia di premiazione degli Independent Spirit Awards del prossimo 23 febbraio. Di seguito il comunicato stampa della distribuzione italiana:</div>
<br />
<div style="text-align: justify;">
<i>Suspiria di Luca Guadagnino vince il Robert Altman Award agli Independent Spirit Awards, il riconoscimento assegnato annualmente al miglior cast e regista di un film indipendente. Il film nominato anche per la Miglior Fotografia (Sayombhu Mukdeeprom). I premi saranno assegnati il prossimo 23 febbraio a Santa Monica dall&#8217;organizzazione no-profit Film Independent.</i></div>
<div style="text-align: justify;">
<br /></div>
<div style="text-align: justify;">
<i>Presentato in anteprima mondiale alla 75. Mostra Internazionale d&#8217;Arte Cinematografica di Venezia, Suspiria sarà nelle sale italiane dal 1 gennaio 2019 distribuito da Videa. Tra i protagonisti del film, Dakota Johnson, Tilda Swinton, Mia Goth, Jessica Harper e Chloë Grace Moretz.</i></div>
<div style="text-align: justify;">
<i><br /></i></div>
<div style="text-align: justify;">
<i>In una scuola di danza famosa in tutto il mondo, l'oscurità inghiottirà la sua direttrice artistica (Tilda Swinton), un'ambiziosa e giovane ballerina (Dakota Johnson), e uno psicoterapeuta in lutto (Lutz Ebersdorf). Alcuni soccomberanno all'incubo. Altri alla fine si sveglieranno.</i></div>
<div style="text-align: justify;">
<br /></div>
<iframe allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen="" frameborder="0" height="315" src="https://www.youtube.com/embed/AF_mUkQ4nnE" width="560"></iframe>
<div style='clear: both;'></div>
</div>
<div class='post-footer'>
<div class='post-footer-line post-footer-line-1'>
<span class='post-author vcard'>
</span>
<span class='post-timestamp'>
</span>
<span class='reaction-buttons'>
</span>
<span class='post-comment-link'>
</span>
<span class='post-backlinks post-comment-link'>
</span>
<span class='post-icons'>
<span class='item-control blog-admin pid-1659146028'>
<a href='https://www.blogger.com/post-edit.g?blogID=5682872045349554640&postID=1321002554587970541&from=pencil' title='Modifica post'>
<img alt='' class='icon-action' height='18' src='https://resources.blogblog.com/img/icon18_edit_allbkg.gif' width='18'/>
</a>
</span>
</span>
<div class='post-share-buttons goog-inline-block'>
<a class='goog-inline-block share-button sb-email' href='https://www.blogger.com/share-post.g?blogID=5682872045349554640&postID=1321002554587970541&target=email' target='_blank' title='Invia tramite email'><span class='share-button-link-text'>Invia tramite email</span></a><a class='goog-inline-block share-button sb-blog' href='https://www.blogger.com/share-post.g?blogID=5682872045349554640&postID=1321002554587970541&target=blog' onclick='window.open(this.href, "_blank", "height=270,width=475"); return false;' target='_blank' title='Postalo sul blog'><span class='share-button-link-text'>Postalo sul blog</span></a><a class='goog-inline-block share-button sb-twitter' href='https://www.blogger.com/share-post.g?blogID=5682872045349554640&postID=1321002554587970541&target=twitter' target='_blank' title='Condividi su Twitter'><span class='share-button-link-text'>Condividi su Twitter</span></a><a class='goog-inline-block share-button sb-facebook' href='https://www.blogger.com/share-post.g?blogID=5682872045349554640&postID=1321002554587970541&target=facebook' onclick='window.open(this.href, "_blank", "height=430,width=640"); return false;' target='_blank' title='Condividi su Facebook'><span class='share-button-link-text'>Condividi su Facebook</span></a><a class='goog-inline-block share-button sb-pinterest' href='https://www.blogger.com/share-post.g?blogID=5682872045349554640&postID=1321002554587970541&target=pinterest' target='_blank' title='Condividi su Pinterest'><span class='share-button-link-text'>Condividi su Pinterest</span></a><div class='goog-inline-block google-plus-share-container'><g:plusone source='blogger:blog:plusone' href='http://www.awardstoday.it/2018/11/suspiria-lhorror-di-luca-guadagnino.html' size='medium' width='300' annotation='inline'/></div>
</div>
</div>
<div class='post-footer-line post-footer-line-2'>
<span class='post-labels'>
</span>
</div>
<div class='post-footer-line post-footer-line-3'>
<span class='post-location'>
</span>
</div>
</div>
</div>
<div class='comments' id='comments'>
<a name='comments'></a>
<div id='backlinks-container'>
<div id='Blog1_backlinks-container'>
</div>
</div>
</div>
</div>

        </div></div>
      
</div>
<div class='blog-pager' id='blog-pager'>
<span id='blog-pager-older-link'>
<a class='blog-pager-older-link' href='http://www.awardstoday.it/2018/11/vice-luomo-nellombra-il-film-con.html' id='Blog1_blog-pager-older-link' title='Post più vecchio'>Altri articoli</a>
</span>
<a class='home-link' href='http://www.awardstoday.it/'>Home page</a>
</div>
<div class='clear'></div>
<div class='post-feeds'>
</div>
<script type='text/javascript'>
    window.___gcfg = { 'lang': 'it' };
  </script>
</div><div class='widget HTML' data-version='1' id='HTML13'>
<script type='text/javascript'>
var disqus_shortname = 'awardstoday';
var disqus_blogger_current_url = "http://www.awardstoday.it/2018/11/suspiria-lhorror-di-luca-guadagnino.html";
if (!disqus_blogger_current_url.length) {
    disqus_blogger_current_url = "http://www.awardstoday.it/2018/11/suspiria-lhorror-di-luca-guadagnino.html";
}
var disqus_blogger_homepage_url = "http://www.awardstoday.it/";
var disqus_blogger_canonical_homepage_url = "http://www.awardstoday.it/";
</script>
<style type='text/css'>
    #comments {display:none;}
</style>
<script type='text/javascript'>
    (function() {
        var bloggerjs = document.createElement('script');
        bloggerjs.type = 'text/javascript';
        bloggerjs.async = true;
        bloggerjs.src = '//' + disqus_shortname + '.disqus.com/blogger_item.js';
        (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(bloggerjs);
    })();
</script>
<style type='text/css'>
    .post-comment-link { visibility: hidden; }
</style>
<script type='text/javascript'>
(function() {
    var bloggerjs = document.createElement('script');
    bloggerjs.type = 'text/javascript';
    bloggerjs.async = true;
    bloggerjs.src = '//' + disqus_shortname + '.disqus.com/blogger_index.js';
    (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(bloggerjs);
})();
</script>
</div></div>
</div>
</div>
<div class='column-left-outer'>
<div class='column-left-inner'>
<aside>
</aside>
</div>
</div>
<div class='column-right-outer'>
<div class='column-right-inner'>
<aside>
<div class='sidebar section' id='sidebar-right-1'><div class='widget HTML' data-version='1' id='HTML17'>
<div class='widget-content'>
<p align="left"><form id="searchthis" action="http://www.awardstoday.it/search" style="display:inline;" method="get"><strong><br/></strong>
<input id="b-query" maxlength="255" name="q" size="25" type="text"/><input id="b-searchbtn" value="Cerca" type="submit"/></form></p>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=5682872045349554640&widgetType=HTML&widgetId=HTML17&action=editWidget&sectionId=sidebar-right-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML17"));' target='configHTML17' title='Modifica'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML7'>
<div class='widget-content'>
<img src='https://s22.postimg.cc/uap5olzap/primopiano.png' border='0' alt='89789769789796'/>
<br />
<br />
<a href="http://www.awardstoday.it/2018/11/novembre-al-cinema-da-widows-bohemian.html
">Novembre al cinema: Da 'Widows' a 'Bohemian Rhapsody', e finalmente Park Chan-wook
</a><br />
<br />
<a href="http://www.awardstoday.it/2018/11/homecoming-la-recensione-della-prima.html">Homecoming - La recensione della prima stagione della serie Amazon con Julia Roberts
</a><br />
<br /><a href="http://www.awardstoday.it/2018/11/widows-eredita-criminale-la-recensione.html">Widows - Eredità criminale - La recensione del crime thriller di Steve McQueen con Viola Davis</a><br />
<br />
<a href="http://www.awardstoday.it/2018/10/steven-spielberg-tornera-alle-radici-di.html">Steven Spielberg tornerà alle radici di 'West Side Story' ispirandosi all'originale musical di Broadway</a><br />
<br />
<a href="http://www.awardstoday.it/2018/10/alfonso-cuaron-potrebbe-entrare-nella.html">Alfonso Cuaròn potrebbe entrare nella storia degli Oscar con 'Roma'
</a><br />
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=5682872045349554640&widgetType=HTML&widgetId=HTML7&action=editWidget&sectionId=sidebar-right-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML7"));' target='configHTML7' title='Modifica'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget AdSense' data-version='1' id='AdSense1'>
<div class='widget-content'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- awardstoday_sidebar-right-1_AdSense1_1x1_as -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1092573931989709"
     data-ad-host="ca-host-pub-1556223355139109"
     data-ad-host-channel="L0001"
     data-ad-slot="1126580036"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=5682872045349554640&widgetType=AdSense&widgetId=AdSense1&action=editWidget&sectionId=sidebar-right-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("AdSense1"));' target='configAdSense1' title='Modifica'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div><div class='widget HTML' data-version='1' id='HTML8'>
<div class='widget-content'>
<img src='https://s22.postimg.cc/ungjuspa9/ipopolari.png' border='0' alt='89789769789796'/>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=5682872045349554640&widgetType=HTML&widgetId=HTML8&action=editWidget&sectionId=sidebar-right-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML8"));' target='configHTML8' title='Modifica'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget PopularPosts' data-version='1' id='PopularPosts1'>
<div class='widget-content popular-posts'>
<ul>
<li>
<div class='item-thumbnail-only'>
<div class='item-thumbnail'>
<a href='http://www.awardstoday.it/2018/11/le-50-migliori-performance-attoriali.html' target='_blank'>
<img alt='' border='0' src='https://4.bp.blogspot.com/-dypLL4VMODk/W-2zis7wbXI/AAAAAAAAKpc/iNtueFvd3TYUJsE_dXAXzZFIeKde4WomwCLcBGAs/w72-h72-p-k-no-nu/BeFunky-collage%2B%25281%2529.jpg'/>
</a>
</div>
<div class='item-title'><a href='http://www.awardstoday.it/2018/11/le-50-migliori-performance-attoriali.html'>Le 50 migliori performance attoriali del 21&#176; secolo secondo Awards Today</a></div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-thumbnail-only'>
<div class='item-thumbnail'>
<a href='http://www.awardstoday.it/2018/11/independent-spirit-awards-nomination.html' target='_blank'>
<img alt='' border='0' src='https://3.bp.blogspot.com/-WpMhSKRMhTE/W-8PO2_CgrI/AAAAAAAAKq4/AW2drbrrVH8X9uKsJB5vQDTmhJiR_YrGQCLcBGAs/w72-h72-p-k-no-nu/BeFunky-collage.jpg'/>
</a>
</div>
<div class='item-title'><a href='http://www.awardstoday.it/2018/11/independent-spirit-awards-nomination.html'> Independent Spirit Awards: Nomination dominate da 'First Reformed' e 'A Beautiful Day', con loro anche 'Lazzaro felice'</a></div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-thumbnail-only'>
<div class='item-thumbnail'>
<a href='http://www.awardstoday.it/2018/11/european-film-awards-dogman-con-due.html' target='_blank'>
<img alt='' border='0' src='https://2.bp.blogspot.com/-5e3yKh8r7gM/W-1skNAyK-I/AAAAAAAAM_I/142FKfvqnQMHzHuT5QSx6iWV9b-d3fFkQCLcBGAs/w72-h72-p-k-no-nu/dogman-4.jpg'/>
</a>
</div>
<div class='item-title'><a href='http://www.awardstoday.it/2018/11/european-film-awards-dogman-con-due.html'>European Film Awards, 'Dogman' con due premi ai riconoscimenti tecnici europei</a></div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-thumbnail-only'>
<div class='item-thumbnail'>
<a href='http://www.awardstoday.it/2018/11/vice-christian-bale-e-amy-adams-sono-da.html' target='_blank'>
<img alt='' border='0' src='https://4.bp.blogspot.com/-0BDxOGY2wFs/W_E1Y_rIXdI/AAAAAAAANAM/2l_AHWTpUvYrne4uww-4g3Fc1ZG4dPEegCLcBGAs/w72-h72-p-k-no-nu/vice-1.jpg'/>
</a>
</div>
<div class='item-title'><a href='http://www.awardstoday.it/2018/11/vice-christian-bale-e-amy-adams-sono-da.html'>'Vice', Christian Bale e Amy Adams sono da Oscar nelle prime reazioni della stampa USA</a></div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-thumbnail-only'>
<div class='item-thumbnail'>
<a href='http://www.awardstoday.it/2017/03/da-jane-campion-sofia-coppola-10.html' target='_blank'>
<img alt='' border='0' src='https://4.bp.blogspot.com/-0zKhMYvY8_k/WL_qp_CnwrI/AAAAAAAADaA/rRV4Sfh1XGkfdGh4MiK-lUCPlgk3g31mACLcB/w72-h72-p-k-no-nu/original-420043-892.jpg'/>
</a>
</div>
<div class='item-title'><a href='http://www.awardstoday.it/2017/03/da-jane-campion-sofia-coppola-10.html'>Da Jane Campion a Sofia Coppola: 10 registe che hanno cambiato il cinema </a></div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-thumbnail-only'>
<div class='item-thumbnail'>
<a href='http://www.awardstoday.it/2017/10/i-20-migliori-film-italiani-degli.html' target='_blank'>
<img alt='' border='0' src='https://2.bp.blogspot.com/-WUziz8f_7LU/Wctxi9uOpKI/AAAAAAAAG30/JNl3MFEBuDs5ld6TEaJD4kyVTl08w05swCLcBGAs/w72-h72-p-k-no-nu/BeFunky%2BCollage.jpg'/>
</a>
</div>
<div class='item-title'><a href='http://www.awardstoday.it/2017/10/i-20-migliori-film-italiani-degli.html'>I 20 migliori film italiani degli ultimi dieci anni</a></div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-thumbnail-only'>
<div class='item-thumbnail'>
<a href='http://www.awardstoday.it/2018/11/american-horror-story-apocalypse-la.html' target='_blank'>
<img alt='' border='0' src='https://3.bp.blogspot.com/-x3rpviKNHws/W-xL5j1eUaI/AAAAAAAAKos/uVYSoZEk1n880-_dL5_1sfp4mc6W8taqACLcBGAs/w72-h72-p-k-no-nu/American_Horror_Story_S08E06_kissthemgooodbye_net_0806.jpg'/>
</a>
</div>
<div class='item-title'><a href='http://www.awardstoday.it/2018/11/american-horror-story-apocalypse-la.html'>American Horror Story: Apocalypse - La recensione dell'ottava stagione crossover della serie di Ryan Murphy</a></div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-thumbnail-only'>
<div class='item-thumbnail'>
<a href='http://www.awardstoday.it/2018/11/bradley-cooper-progetta-di-esibirsi.html' target='_blank'>
<img alt='' border='0' src='https://2.bp.blogspot.com/-96scWracmbs/W-sIIP_KsAI/AAAAAAAAS4g/kQwz-9O1JEokIh_QTy9xQaHEeWhOOh0xwCLcBGAs/w72-h72-p-k-no-nu/asib.jpg'/>
</a>
</div>
<div class='item-title'><a href='http://www.awardstoday.it/2018/11/bradley-cooper-progetta-di-esibirsi.html'>Bradley Cooper progetta di esibirsi insieme a Lady Gaga agli Oscar 2019 con il brano "Shallow"</a></div>
</div>
<div style='clear: both;'></div>
</li>
</ul>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=5682872045349554640&widgetType=PopularPosts&widgetId=PopularPosts1&action=editWidget&sectionId=sidebar-right-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("PopularPosts1"));' target='configPopularPosts1' title='Modifica'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div><div class='widget HTML' data-version='1' id='HTML4'>
<div class='widget-content'>
<img src='https://s22.postimg.cc/d5hnxuik1/newsletter.png' border='0' alt='newsletter'/>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=5682872045349554640&widgetType=HTML&widgetId=HTML4&action=editWidget&sectionId=sidebar-right-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML4"));' target='configHTML4' title='Modifica'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget FollowByEmail' data-version='1' id='FollowByEmail1'>
<div class='widget-content'>
<div class='follow-by-email-inner'>
<form action='https://feedburner.google.com/fb/a/mailverify' method='post' onsubmit='window.open("https://feedburner.google.com/fb/a/mailverify?uri=AwardsToday-NewsFilmSerieTvTrailerRecensioniPredizioniOscar", "popupwindow", "scrollbars=yes,width=550,height=520"); return true' target='popupwindow'>
<table width='100%'>
<tr>
<td>
<input class='follow-by-email-address' name='email' placeholder='Email address...' type='text'/>
</td>
<td width='64px'>
<input class='follow-by-email-submit' type='submit' value='Submit'/>
</td>
</tr>
</table>
<input name='uri' type='hidden' value='AwardsToday-NewsFilmSerieTvTrailerRecensioniPredizioniOscar'/>
<input name='loc' type='hidden' value='en_US'/>
</form>
</div>
</div>
<span class='item-control blog-admin'>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=5682872045349554640&widgetType=FollowByEmail&widgetId=FollowByEmail1&action=editWidget&sectionId=sidebar-right-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("FollowByEmail1"));' target='configFollowByEmail1' title='Modifica'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</span>
</div><div class='widget AdSense' data-version='1' id='AdSense2'>
<div class='widget-content'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- awardstoday_sidebar-right-1_AdSense2_1x1_as -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1092573931989709"
     data-ad-host="ca-host-pub-1556223355139109"
     data-ad-host-channel="L0001"
     data-ad-slot="5864025107"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=5682872045349554640&widgetType=AdSense&widgetId=AdSense2&action=editWidget&sectionId=sidebar-right-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("AdSense2"));' target='configAdSense2' title='Modifica'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div><div class='widget HTML' data-version='1' id='HTML15'>
<div class='widget-content'>
<img alt="season" border="0" src="http://i63.tinypic.com/2vll0dw.png" /><br />
<br />
<b><a href="http://www.awardstoday.it/2018/04/oscar-2019-ecco-le-date-fissate.html">Oscar 2019: Ecco le date fissate dall'Academy</a></b><br />
Le date chiave degli Academy Awards del prossimo anno che dovrete tenere a mente già da ora.<br />
<br />
<b><a href="http://www.awardstoday.it/2018/08/oscar-lacademy-istituisce-una-nuova.html">Oscar, l'Academy istituisce una nuova categoria e rivoluziona il format del telecast della cerimonia di premiazione</a></b><br />
Gli Academy Awards aggiungeranno alla premiazione una categoria nuova di zecca. <br />
<br />
<b><a href="http://www.awardstoday.it/2018/08/oscar-2019-al-miglior-film-straniero-la.html">Oscar 2019 al Miglior film straniero: La lista aggiornata delle proposte di ogni paese</a></b><br />
La lista in aggiornamento, in attesa degli annunci che si susseguiranno nel corso dei prossimi mesi.

<br />
<img src='http://i67.tinypic.com/10z47eo.png' border='0' alt='NEWTITLECOLONN'/><br />
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=5682872045349554640&widgetType=HTML&widgetId=HTML15&action=editWidget&sectionId=sidebar-right-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML15"));' target='configHTML15' title='Modifica'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML11'>
<div class='widget-content'>
<img alt="guidediat" border="0" src="https://s22.postimg.cc/pot1g8b6p/guidediat.png" /><br />
<br />
<b><a href="http://www.awardstoday.it/2017/02/le-8-tecniche-di-recitazione-piu.html">Le 8 tecniche di recitazione più importanti usate dai grandi attori</a></b><br />
Da&nbsp;Stanislavskij a&nbsp;Strasberg. Qual è il metodo di recitazione utilizzato da attori come Meryl Streep e Daniel Day-Lewis?<br />
<br />
<b><a href="http://www.awardstoday.it/2017/03/da-jane-campion-sofia-coppola-10.html">Le 10 registe che hanno cambiato il cinema</a></b><br />
Una raccolta dei nomi femminili di spicco del panorama registico contemporaneo. Chi di loro sta facendo la storia?<br />
<br />
<b><a href="http://www.awardstoday.it/2017/02/il-cinema-di-yorgos-lanthimos-come-i.html">Il cinema di Yorgos Lanthimos - come i suoi film sono collegati</a></b><br />
Alla scoperta della filmografia del regista di The Lobster. Quale filo conduttore lega ogni pellicola di Lanthimos?<br />
<br />
<b><a href="http://www.awardstoday.it/2017/04/the-unexpected-musical-moment-8.html">The Unexpected Musical Moment: Le più inaspettate scene musicali dai film e dalle serie tv</a></b><br />
Quando i film si trasformano in musical solo per una scena, stupendo lo spettatore.<br />
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=5682872045349554640&widgetType=HTML&widgetId=HTML11&action=editWidget&sectionId=sidebar-right-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML11"));' target='configHTML11' title='Modifica'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML12'>
<div class='widget-content'>
<img alt="" border="0" src="https://s22.postimg.cc/3pmmt1229/guide.png" /><br /><br />
<b><a href="http://www.awardstoday.it/2017/12/i-20-migliori-film-del-2017-secondo.html">I 20 migliori film del 2017 secondo Awards Today</a></b><br />
Tutti i titoli dell'anno preferiti dalla redazione.<br />
<br />
<b><a href="http://www.awardstoday.it/2017/12/la-classifica-delle-migliori-serie.html">La classifica delle migliori serie televisive del 2017</a></b><br />
Chi dominerà nel podio delle migliori serie dell'anno?<br />
<br />
<b><a href="http://www.awardstoday.it/2017/12/i-10-migliori-horror-del-2017-in.html">I 10 migliori horror del 2017 in classifica</a></b><br />
Il 2017 è stato anche l'anno dell'horror. Ecco chi è spiccato tra tutti.<br />
<br />
<b><a href="http://www.awardstoday.it/2017/11/le-performance-piu-inaspettate-del-2017.html">Le performance più sorprendenti del 2017 tra cinema e televisione</a></b><br />
Cinema e TV hanno riservato grandi sorprese quest'anno nel campo attoriale.<br />
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=5682872045349554640&widgetType=HTML&widgetId=HTML12&action=editWidget&sectionId=sidebar-right-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML12"));' target='configHTML12' title='Modifica'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML10'>
<div class='widget-content'>
<img src='https://s22.postimg.cc/7lzyp07m9/follow.png' border='0' alt='89789769789796'/>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=5682872045349554640&widgetType=HTML&widgetId=HTML10&action=editWidget&sectionId=sidebar-right-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML10"));' target='configHTML10' title='Modifica'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML5'>
<div class='widget-content'>
<img src='http://imageshack.com/a/img922/9310/O0gZ40.png' border='0' alt='Senza titolo-2'/>
<img src='http://imageshack.com/a/img922/9310/O0gZ40.png' border='0' alt='Senza titolo-2'/>

<a href='https://www.facebook.com/AwardsToday/'_blank'><img src='http://imageshack.com/a/img922/4834/K6gnW3.png' border='0' alt='89789769789796'/></a>

<img src='http://imageshack.com/a/img922/9310/O0gZ40.png' border='0' alt='Senza titolo-2'/>

<a href='https://twitter.com/awardstoday'><img src='http://imageshack.com/a/img921/615/40T2q1.png' border='0' alt='89789769789796'/></a>

<img src='http://imageshack.com/a/img922/9310/O0gZ40.png' border='0' alt='Senza titolo-2'/>

<a href='https://instagram.com/awardstoday'_blank'><img src='http://imageshack.com/a/img921/4814/w1s9UK.png'/></a>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=5682872045349554640&widgetType=HTML&widgetId=HTML5&action=editWidget&sectionId=sidebar-right-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML5"));' target='configHTML5' title='Modifica'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget AdSense' data-version='1' id='AdSense3'>
<div class='widget-content'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- awardstoday_sidebar-right-1_AdSense3_1x1_as -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1092573931989709"
     data-ad-host="ca-host-pub-1556223355139109"
     data-ad-host-channel="L0001"
     data-ad-slot="6236502140"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=5682872045349554640&widgetType=AdSense&widgetId=AdSense3&action=editWidget&sectionId=sidebar-right-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("AdSense3"));' target='configAdSense3' title='Modifica'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div></div>
</aside>
</div>
</div>
</div>
<div style='clear: both'></div>
<!-- columns -->
</div>
<!-- main -->
</div>
</div>
<div class='main-cap-bottom cap-bottom'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
</div>
<footer>
<div class='footer-outer'>
<div class='footer-cap-top cap-top'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
<div class='fauxborder-left footer-fauxborder-left'>
<div class='fauxborder-right footer-fauxborder-right'></div>
<div class='region-inner footer-inner'>
<div class='foot no-items section' id='footer-1'></div>
<table border='0' cellpadding='0' cellspacing='0' class='section-columns columns-2'>
<tbody>
<tr>
<td class='first columns-cell'>
<div class='foot section' id='footer-2-1'><div class='widget Label' data-version='1' id='Label1'>
<div class='widget-content cloud-label-widget-content'>
<span class='label-size label-size-5'>
<a dir='ltr' href='http://www.awardstoday.it/search/label/Trailer'>Trailer</a>
</span>
<span class='label-size label-size-5'>
<a dir='ltr' href='http://www.awardstoday.it/search/label/Recensioni%20Film'>Recensioni Film</a>
</span>
<span class='label-size label-size-5'>
<a dir='ltr' href='http://www.awardstoday.it/search/label/Serie%20TV'>Serie TV</a>
</span>
<span class='label-size label-size-5'>
<a dir='ltr' href='http://www.awardstoday.it/search/label/Netflix'>Netflix</a>
</span>
<span class='label-size label-size-4'>
<a dir='ltr' href='http://www.awardstoday.it/search/label/Recensioni%20Serie%20TV'>Recensioni Serie TV</a>
</span>
<span class='label-size label-size-4'>
<a dir='ltr' href='http://www.awardstoday.it/search/label/Classifiche'>Classifiche</a>
</span>
<span class='label-size label-size-4'>
<a dir='ltr' href='http://www.awardstoday.it/search/label/Poster'>Poster</a>
</span>
<span class='label-size label-size-4'>
<a dir='ltr' href='http://www.awardstoday.it/search/label/Oscar%202018'>Oscar 2018</a>
</span>
<span class='label-size label-size-4'>
<a dir='ltr' href='http://www.awardstoday.it/search/label/Predizioni%20Oscar'>Predizioni Oscar</a>
</span>
<span class='label-size label-size-4'>
<a dir='ltr' href='http://www.awardstoday.it/search/label/FX'>FX</a>
</span>
<span class='label-size label-size-4'>
<a dir='ltr' href='http://www.awardstoday.it/search/label/Anticipazioni'>Anticipazioni</a>
</span>
<span class='label-size label-size-4'>
<a dir='ltr' href='http://www.awardstoday.it/search/label/Cannes'>Cannes</a>
</span>
<span class='label-size label-size-4'>
<a dir='ltr' href='http://www.awardstoday.it/search/label/Nuove%20Immagini'>Nuove Immagini</a>
</span>
<span class='label-size label-size-4'>
<a dir='ltr' href='http://www.awardstoday.it/search/label/Approfondimenti'>Approfondimenti</a>
</span>
<span class='label-size label-size-4'>
<a dir='ltr' href='http://www.awardstoday.it/search/label/Best%20Lead%20Actress'>Best Lead Actress</a>
</span>
<span class='label-size label-size-4'>
<a dir='ltr' href='http://www.awardstoday.it/search/label/Amazon'>Amazon</a>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href='http://www.awardstoday.it/search/label/Festa%20del%20Cinema%20di%20Roma'>Festa del Cinema di Roma</a>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href='http://www.awardstoday.it/search/label/Best%20Lead%20Actor'>Best Lead Actor</a>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href='http://www.awardstoday.it/search/label/Awards%20Season'>Awards Season</a>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href='http://www.awardstoday.it/search/label/Toronto%20Film%20Festival'>Toronto Film Festival</a>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href='http://www.awardstoday.it/search/label/Sundance%20Film%20Festival'>Sundance Film Festival</a>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href='http://www.awardstoday.it/search/label/Prossimi%20Film'>Prossimi Film</a>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href='http://www.awardstoday.it/search/label/Miniserie'>Miniserie</a>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href='http://www.awardstoday.it/search/label/Remake'>Remake</a>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href='http://www.awardstoday.it/search/label/Anticipazioni%20Oscar'>Anticipazioni Oscar</a>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href='http://www.awardstoday.it/search/label/Essential'>Essential</a>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href='http://www.awardstoday.it/search/label/SAG'>SAG</a>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href='http://www.awardstoday.it/search/label/Teaser%20Trailer'>Teaser Trailer</a>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href='http://www.awardstoday.it/search/label/Emmy%202017'>Emmy 2017</a>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href='http://www.awardstoday.it/search/label/A%20Star%20Is%20Born'>A Star Is Born</a>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href='http://www.awardstoday.it/search/label/Nuove%20Uscite'>Nuove Uscite</a>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href='http://www.awardstoday.it/search/label/uscite%20del%20mese'>uscite del mese</a>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href='http://www.awardstoday.it/search/label/Anteprime'>Anteprime</a>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href='http://www.awardstoday.it/search/label/Best%20Director'>Best Director</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='http://www.awardstoday.it/search/label/Rubrica%20Cult'>Rubrica Cult</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='http://www.awardstoday.it/search/label/LGBT'>LGBT</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='http://www.awardstoday.it/search/label/Awards%20Today%20Risponde'>Awards Today Risponde</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='http://www.awardstoday.it/search/label/Director%27s%20List'>Director&#39;s List</a>
</span>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=5682872045349554640&widgetType=Label&widgetId=Label1&action=editWidget&sectionId=footer-2-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Label1"));' target='configLabel1' title='Modifica'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div><div class='widget PageList' data-version='1' id='PageList2'>
<div class='widget-content'>
<ul>
<li>
<a href='http://www.awardstoday.it/p/about-us.html'>ABOUT US</a>
</li>
<li>
<a href='http://www.awardstoday.it/p/staff.html'>STAFF E CONTATTI</a>
</li>
<li>
<a href='http://www.awardstoday.it/p/collabora-con-noi_17.html'>COLLABORA CON NOI</a>
</li>
</ul>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=5682872045349554640&widgetType=PageList&widgetId=PageList2&action=editWidget&sectionId=footer-2-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("PageList2"));' target='configPageList2' title='Modifica'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div></div>
</td>
<td class='columns-cell'>
<div class='foot section' id='footer-2-2'><div class='widget HTML' data-version='1' id='HTML1'>
<div class='widget-content'>
<iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2FAwardsToday%2F&tabs=timeline&width=600&height=500&small_header=false&adapt_container_width=true&hide_cover=false&show_facepile=false&appId" width="600" height="350" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowtransparency="true"></iframe>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=5682872045349554640&widgetType=HTML&widgetId=HTML1&action=editWidget&sectionId=footer-2-2' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML1"));' target='configHTML1' title='Modifica'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div></div>
</td>
</tr>
</tbody>
</table>
<!-- outside of the include in order to lock Attribution widget -->
<div class='foot section' id='footer-3' name='Piè di pagina'><div class='widget Text' data-version='1' id='Text1'>
<div class='widget-content'>
<div style="text-align: center;">Copyright &#169; 2018 - AwardsToday.it - Vietata la riproduzione.</div>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=5682872045349554640&widgetType=Text&widgetId=Text1&action=editWidget&sectionId=footer-3' onclick='return _WidgetManager._PopupConfig(document.getElementById("Text1"));' target='configText1' title='Modifica'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div></div>
</div>
</div>
<div class='footer-cap-bottom cap-bottom'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
</div>
</footer>
<!-- content -->
</div>
</div>
<div class='content-cap-bottom cap-bottom'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
</div>
</div>
<script type='text/javascript'>
    window.setTimeout(function() {
        document.body.className = document.body.className.replace('loading', '');
      }, 10);
  </script>
<!--It is your responsibility to notify your visitors about cookies used and data collected on your blog. Blogger makes a standard notification available for you to use on your blog, and you can customize it or replace with your own notice. See http://www.blogger.com/go/cookiechoices for more details.-->
<script defer='' src='/js/cookienotice.js'></script>
<script>
    document.addEventListener('DOMContentLoaded', function(event) {
      window.cookieChoices && cookieChoices.showCookieConsentBar && cookieChoices.showCookieConsentBar(
          (window.cookieOptions && cookieOptions.msg) || 'This site uses cookies from Google to deliver its services and to analyze traffic. Your IP address and user-agent are shared with Google along with performance and security metrics to ensure quality of service, generate usage statistics, and to detect and address abuse.',
          (window.cookieOptions && cookieOptions.close) || 'Ok',
          (window.cookieOptions && cookieOptions.learn) || 'Learn More',
          (window.cookieOptions && cookieOptions.link) || 'https://www.blogger.com/go/blogspot-cookies');
    });
  </script>

<script type="text/javascript" src="https://www.blogger.com/static/v1/widgets/2230271354-widgets.js"></script>
<script type='text/javascript'>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</script>
</body>
</html>