<!DOCTYPE html>
<html class='v2' dir='ltr' xmlns='http://www.w3.org/1999/xhtml' xmlns:b='http://www.google.com/2005/gml/b' xmlns:data='http://www.google.com/2005/gml/data' xmlns:expr='http://www.google.com/2005/gml/expr' xmlns:og='http://ogp.me/ns#'>
<head>
<link href='https://www.blogger.com/static/v1/widgets/2975350028-css_bundle_v2.css' rel='stylesheet' type='text/css'/>
<meta content='Top Gun: Maverick - La recensione dell&#39;atteso sequel con Tom Cruise' property='og:title'/>
<meta content='http://www.awardstoday.it/2022/05/top-gun-maverick-la-recensione.html' property='og:url'/>
<meta content='article' property='og:type'/>
<meta content='Awards Today - news, trailer, recensioni, cinema, serie tv, oscar' property='og:site_name'/>
<meta content='https://blogger.googleusercontent.com/img/a/AVvXsEieMAg5VShUC9jmb0_w0V1M2Pf9ulJ4KCkRBSd36scifYL6pTC_sAeVCphUGti86VZEs1KOFNd5SGREtcerhm4oZC7ylimWiNZgnIFTWB-gUwkF5RhBei-mesjoE5znm_my4yRyfGO1ioTkyfNBevKqXkaeapVC-NhM5KHkQ9Qlm9_Lr4ApY8GidSKC=s72-w640-c-h426' property='og:image'/>
<meta content='Da mercoledì 25 maggio al cinema' name='og:description'/>
<meta content='277161666131816' property='fb:app_id'/>
<meta content='10210176098851392' property='fb:admins'/>
<meta content='width=1100' name='viewport'/>
<meta content='text/html; charset=UTF-8' http-equiv='Content-Type'/>
<meta content='blogger' name='generator'/>
<link href='http://www.awardstoday.it/favicon.ico' rel='icon' type='image/x-icon'/>
<link href='http://www.awardstoday.it/2022/05/top-gun-maverick-la-recensione.html' rel='canonical'/>
<link rel="alternate" type="application/atom+xml" title="Awards Today - news, trailer, recensioni, cinema, serie tv, oscar - Atom" href="http://www.awardstoday.it/feeds/posts/default" />
<link rel="alternate" type="application/rss+xml" title="Awards Today - news, trailer, recensioni, cinema, serie tv, oscar - RSS" href="http://www.awardstoday.it/feeds/posts/default?alt=rss" />
<link rel="service.post" type="application/atom+xml" title="Awards Today - news, trailer, recensioni, cinema, serie tv, oscar - Atom" href="https://www.blogger.com/feeds/5682872045349554640/posts/default" />

<link rel="alternate" type="application/atom+xml" title="Awards Today - news, trailer, recensioni, cinema, serie tv, oscar - Atom" href="http://www.awardstoday.it/feeds/4356890049388267265/comments/default" />
<!--[if IE]><script type="text/javascript" src="https://www.blogger.com/static/v1/jsbin/2068738220-ieretrofit.js"></script>
<![endif]-->
<link href='https://blogger.googleusercontent.com/img/a/AVvXsEieMAg5VShUC9jmb0_w0V1M2Pf9ulJ4KCkRBSd36scifYL6pTC_sAeVCphUGti86VZEs1KOFNd5SGREtcerhm4oZC7ylimWiNZgnIFTWB-gUwkF5RhBei-mesjoE5znm_my4yRyfGO1ioTkyfNBevKqXkaeapVC-NhM5KHkQ9Qlm9_Lr4ApY8GidSKC=w640-h426' rel='image_src'/>
<meta content='Da mercoledì 25 maggio al cinema' name='description'/>
<meta content='http://www.awardstoday.it/2022/05/top-gun-maverick-la-recensione.html' property='og:url'/>
<meta content='Top Gun: Maverick - La recensione dell&#39;atteso sequel con Tom Cruise' property='og:title'/>
<meta content='Da mercoledì 25 maggio al cinema' property='og:description'/>
<meta content='https://blogger.googleusercontent.com/img/a/AVvXsEieMAg5VShUC9jmb0_w0V1M2Pf9ulJ4KCkRBSd36scifYL6pTC_sAeVCphUGti86VZEs1KOFNd5SGREtcerhm4oZC7ylimWiNZgnIFTWB-gUwkF5RhBei-mesjoE5znm_my4yRyfGO1ioTkyfNBevKqXkaeapVC-NhM5KHkQ9Qlm9_Lr4ApY8GidSKC=w1200-h630-p-k-no-nu' property='og:image'/>
<!--[if IE]> <script> (function() { var html5 = ("abbr,article,aside,audio,canvas,datalist,details," + "figure,footer,header,hgroup,mark,menu,meter,nav,output," + "progress,section,time,video").split(','); for (var i = 0; i < html5.length; i++) { document.createElement(html5[i]); } try { document.execCommand('BackgroundImageCache', false, true); } catch(e) {} })(); </script> <![endif]-->
<title>Top Gun: Maverick - La recensione dell'atteso sequel con Tom Cruise | Awards Today - news, trailer, recensioni, cinema, serie tv, oscar</title>
<style id='page-skin-1' type='text/css'>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</style>
<style id='template-skin-1' type='text/css'><!--
body {
min-width: 1080px;
}
.content-outer, .content-fauxcolumn-outer, .region-inner {
min-width: 1080px;
max-width: 1080px;
_width: 1080px;
}
.main-inner .columns {
padding-left: 0px;
padding-right: 340px;
}
.main-inner .fauxcolumn-center-outer {
left: 0px;
right: 340px;
/* IE6 does not respect left and right together */
_width: expression(this.parentNode.offsetWidth -
parseInt("0px") -
parseInt("340px") + 'px');
}
.main-inner .fauxcolumn-left-outer {
width: 0px;
}
.main-inner .fauxcolumn-right-outer {
width: 340px;
}
.main-inner .column-left-outer {
width: 0px;
right: 100%;
margin-left: -0px;
}
.main-inner .column-right-outer {
width: 340px;
margin-right: -340px;
}
#layout {
min-width: 0;
}
#layout .content-outer {
min-width: 0;
width: 800px;
}
#layout .region-inner {
min-width: 0;
width: auto;
}
body#layout div.add_widget {
padding: 8px;
}
body#layout div.add_widget a {
margin-left: 32px;
}
--></style>
<style>
.status-msg-wrap {visibility:hidden;display:none;} 
</style>
<meta content='10210176098851392' property='fb:admins'/>
<meta content='277161666131816' property='fb:app_id'/>
<script async='async' src='//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js'></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-1092573931989709",
    enable_page_level_ads: true
  });
</script>
<link href='https://www.blogger.com/dyn-css/authorization.css?targetBlogID=5682872045349554640&amp;zx=1b35d370-7570-45a1-9136-8814d8979b3f' media='none' onload='if(media!=&#39;all&#39;)media=&#39;all&#39;' rel='stylesheet'/><noscript><link href='https://www.blogger.com/dyn-css/authorization.css?targetBlogID=5682872045349554640&amp;zx=1b35d370-7570-45a1-9136-8814d8979b3f' rel='stylesheet'/></noscript>
<meta name='google-adsense-platform-account' content='ca-host-pub-1556223355139109'/>
<meta name='google-adsense-platform-domain' content='blogspot.com'/>

<!-- data-ad-client=ca-pub-1092573931989709 -->

<script type="text/javascript" language="javascript">
  // Supply ads personalization default for EEA readers
  // See https://www.blogger.com/go/adspersonalization
  adsbygoogle = window.adsbygoogle || [];
  if (typeof adsbygoogle.requestNonPersonalizedAds === 'undefined') {
    adsbygoogle.requestNonPersonalizedAds = 1;
  }
</script>


</head>
<body class='loading'>
<!-- Facebook Open Graph -->
<div id='fb-root'></div>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = "//connect.facebook.net/it_IT/all.js#xfbml=1";
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<!-- Facebook Open Graph -->
<div class='navbar no-items section' id='navbar' name='Navbar'>
</div>
<div class='body-fauxcolumns'>
<div class='fauxcolumn-outer body-fauxcolumn-outer'>
<div class='cap-top'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
<div class='fauxborder-left'>
<div class='fauxborder-right'></div>
<div class='fauxcolumn-inner'>
</div>
</div>
<div class='cap-bottom'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
</div>
</div>
<div class='content'>
<div class='content-fauxcolumns'>
<div class='fauxcolumn-outer content-fauxcolumn-outer'>
<div class='cap-top'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
<div class='fauxborder-left'>
<div class='fauxborder-right'></div>
<div class='fauxcolumn-inner'>
</div>
</div>
<div class='cap-bottom'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
</div>
</div>
<div class='content-outer'>
<div class='content-cap-top cap-top'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
<div class='fauxborder-left content-fauxborder-left'>
<div class='fauxborder-right content-fauxborder-right'></div>
<div class='content-inner'>
<header>
<div class='header-outer'>
<div class='header-cap-top cap-top'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
<div class='fauxborder-left header-fauxborder-left'>
<div class='fauxborder-right header-fauxborder-right'></div>
<div class='region-inner header-inner'>
<div class='header section' id='header' name='Intestazione'><div class='widget Header' data-version='1' id='Header1'>
<div id='header-inner'>
<a href='http://www.awardstoday.it/' style='display: block'>
<img alt='Awards Today - news, trailer, recensioni, cinema, serie tv, oscar' height='158px; ' id='Header1_headerimg' src='http://3.bp.blogspot.com/-cE7DeWtA5gE/W70QBNkPPjI/AAAAAAAAKRk/dNMAdJbW_QwHzb9DyBKdGoI7MoHDUaujwCK4BGAYYCw/s737/logonewyear.png' style='display: block' width='737px; '/>
</a>
</div>
</div></div>
</div>
</div>
<div class='header-cap-bottom cap-bottom'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
</div>
</header>
<div class='tabs-outer'>
<div class='tabs-cap-top cap-top'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
<div class='fauxborder-left tabs-fauxborder-left'>
<div class='fauxborder-right tabs-fauxborder-right'></div>
<div class='region-inner tabs-inner'>
<div class='tabs section' id='crosscol' name='Multi-colonne'><div class='widget PageList' data-version='1' id='PageList1'>
<div class='widget-content'>
<ul>
<li>
<a href='http://www.awardstoday.it/'>HOME</a>
</li>
<li>
<a href='http://www.awardstoday.it/search/label/News'>NEWS</a>
</li>
<li>
<a href='http://www.awardstoday.it/search/label/Recensioni%20Film'>RECENSIONI</a>
</li>
<li>
<a href='http://www.awardstoday.it/search/label/Serie%20TV'>SERIE TV</a>
</li>
<li>
<a href='http://www.awardstoday.it/search/label/Classifiche'>CLASSIFICHE</a>
</li>
<li>
<a href='http://www.awardstoday.it/p/predizioni-oscar.html'>PREMI OSCAR</a>
</li>
</ul>
<div class='clear'></div>
</div>
</div></div>
<div class='tabs no-items section' id='crosscol-overflow' name='Cross-Column 2'></div>
</div>
</div>
<div class='tabs-cap-bottom cap-bottom'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
</div>
<div class='main-outer'>
<div class='main-cap-top cap-top'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
<div class='fauxborder-left main-fauxborder-left'>
<div class='fauxborder-right main-fauxborder-right'></div>
<div class='region-inner main-inner'>
<div class='columns fauxcolumns'>
<div class='fauxcolumn-outer fauxcolumn-center-outer'>
<div class='cap-top'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
<div class='fauxborder-left'>
<div class='fauxborder-right'></div>
<div class='fauxcolumn-inner'>
</div>
</div>
<div class='cap-bottom'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
</div>
<div class='fauxcolumn-outer fauxcolumn-left-outer'>
<div class='cap-top'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
<div class='fauxborder-left'>
<div class='fauxborder-right'></div>
<div class='fauxcolumn-inner'>
</div>
</div>
<div class='cap-bottom'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
</div>
<div class='fauxcolumn-outer fauxcolumn-right-outer'>
<div class='cap-top'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
<div class='fauxborder-left'>
<div class='fauxborder-right'></div>
<div class='fauxcolumn-inner'>
</div>
</div>
<div class='cap-bottom'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
</div>
<!-- corrects IE6 width calculation -->
<div class='columns-inner'>
<div class='column-center-outer'>
<div class='column-center-inner'>
<div class='main section' id='main' name='Principale'><div class='widget Blog' data-version='1' id='Blog1'>
<div class='blog-posts hfeed'>

          <div class="date-outer">
        
<h2 class='date-header'><span>17.5.22</span></h2>

          <div class="date-posts">
        
<div class='post-outer'>
<div class='post hentry uncustomized-post-template' itemprop='blogPost' itemscope='itemscope' itemtype='http://schema.org/BlogPosting'>
<meta content='https://blogger.googleusercontent.com/img/a/AVvXsEieMAg5VShUC9jmb0_w0V1M2Pf9ulJ4KCkRBSd36scifYL6pTC_sAeVCphUGti86VZEs1KOFNd5SGREtcerhm4oZC7ylimWiNZgnIFTWB-gUwkF5RhBei-mesjoE5znm_my4yRyfGO1ioTkyfNBevKqXkaeapVC-NhM5KHkQ9Qlm9_Lr4ApY8GidSKC=w640-h426' itemprop='image_url'/>
<meta content='5682872045349554640' itemprop='blogId'/>
<meta content='4356890049388267265' itemprop='postId'/>
<a name='4356890049388267265'></a>
<h3 class='post-title entry-title' itemprop='name'>
Top Gun: Maverick - La recensione dell'atteso sequel con Tom Cruise
</h3>
<div class='post-header'>
<div class='post-header-line-1'></div>
</div>
<div class='post-body entry-content' id='post-body-4356890049388267265' itemprop='articleBody'>
<a href="https://blogger.googleusercontent.com/img/a/AVvXsEieMAg5VShUC9jmb0_w0V1M2Pf9ulJ4KCkRBSd36scifYL6pTC_sAeVCphUGti86VZEs1KOFNd5SGREtcerhm4oZC7ylimWiNZgnIFTWB-gUwkF5RhBei-mesjoE5znm_my4yRyfGO1ioTkyfNBevKqXkaeapVC-NhM5KHkQ9Qlm9_Lr4ApY8GidSKC" style="margin-left: 1em; margin-right: 1em;"><img data-original-height="666" data-original-width="1000" height="426" src="https://blogger.googleusercontent.com/img/a/AVvXsEieMAg5VShUC9jmb0_w0V1M2Pf9ulJ4KCkRBSd36scifYL6pTC_sAeVCphUGti86VZEs1KOFNd5SGREtcerhm4oZC7ylimWiNZgnIFTWB-gUwkF5RhBei-mesjoE5znm_my4yRyfGO1ioTkyfNBevKqXkaeapVC-NhM5KHkQ9Qlm9_Lr4ApY8GidSKC=w640-h426" width="640" /></a><p></p><p>Di Simone Fabriziani</p><p style="text-align: justify;">Dopo più di trent'anni di servizio nella Marina, il Tenente Pete "Maverick" Mitchell (Tom Cruise) è proprio dove vorrebbe essere: un pilota coraggioso che può spingersi oltre ogni limite, cercando di schivare l'avanzamento di carriera che metterebbe un freno alla sua libertà. Quando viene chiamato ad allenare un distaccamento di allievi dell'accademia Top Gun per una missione specializzata che nessuno al mondo ha mai portato a compimento, Maverick incontra il Tenente Bradley Bradshaw (Miles Teller), nome in codice "Rooster": è il figlio dell'amico di Maverick, il Tenente Nick Bradshaw, detto "Goose". Alle prese con un futuro incerto e con i fantasmi del passato, <b>Maverick deve confrontarsi con le sue paure più profonde</b>, fino ad una missione che richiederà il sacrificio ultimo di quelli che sceglieranno di parteciparvi.<span></span></p><a name='more'></a><span><div style="text-align: justify;">Arriva nelle sale italiane mercoledì 25 maggio e in anteprima in sale selezionate sabato 21 e domenica 22 maggio<b> Top Gun: Maverick</b>, sequel diretto dal cult del 1986 diretto dal compianto Tony Scott. Qui al timone della regia c'è lo statunitense <b>Joseph Kosinski</b>, che già aveva avuto dimestichezza nell'affrontare dietro la macchina da presa seguiti cinematografici di lungometraggi di culto; è infatti l'autore dietro alla sorprendente visione futuristica di Tron:Legacy (2010), sequel del film Disney Tron del 1982, con il premio Oscar Jeff Bridges.</div><div style="text-align: justify;"><br /></div><div style="text-align: justify;">Se nel film targato Disney si rifletteva sui pericoli e il fascino delle nuove tecnologie computeristiche adattando la narrazione e l'apporto visivo ai progressi stessi dell'informatica e degli effetti speciali, in Top Gun:Maverick il regista Usa mette in atto un approccio similare eppure allo stesso tempo opposto: dopo ben 36 anni dall'uscita del film Top Gun di Tony Scott, <b>Kosinski rifiuta solo in parte la carica maschilista e testosteronica del lungometraggio capostipite</b> per realizzare una riflessione cinematografica sull'eredità e sul rapporto tra le vecchie e le nuove generazioni, tutto costruito sul volto ruvido e <i>agé</i>&nbsp;dell'ormai&nbsp;"super-uomo" del cinema americano contemporaneo Tom Cruise. Insuperato produttore dei suoi stessi action movie (dagli ultimi, adrenalinici capitoli della saga di Mission:Impossible a quella di Jack Reacher), con Top Gun:Maverick <b>Tom Cruise suggella definitivamente il patto con se stesso e con il suo insaziabile bisogno di velocità</b>, fuori e dentro il set cinematografico.</div></span><div><p></p><div class="separator" style="clear: both; text-align: center;"><a href="https://blogger.googleusercontent.com/img/a/AVvXsEjAa78ctjulDwVzgFHgOv_jptTH0r9g5MMNS8efJCI3PwbD1Jpp2Ut6GI7_piXBL2IFiq-CYWReURt2CgxgJbB8-vvbW6YgQKGEBc9ax6nZoeuS81FYDqAKlsabjEtmUql8srdfYjX4b-ddTdiNbcg7Is1gbWk5MGdU-TK4CosOPdpiTeedIqyLcYL8" style="margin-left: 1em; margin-right: 1em;"><img data-original-height="666" data-original-width="1000" height="426" src="https://blogger.googleusercontent.com/img/a/AVvXsEjAa78ctjulDwVzgFHgOv_jptTH0r9g5MMNS8efJCI3PwbD1Jpp2Ut6GI7_piXBL2IFiq-CYWReURt2CgxgJbB8-vvbW6YgQKGEBc9ax6nZoeuS81FYDqAKlsabjEtmUql8srdfYjX4b-ddTdiNbcg7Is1gbWk5MGdU-TK4CosOPdpiTeedIqyLcYL8=w640-h426" width="640" /></a></div><div><br /></div><div style="text-align: justify;">Proprio in questo sequel più che in altri film precedenti con protagonista l'attore statunitense, <b>si consacra il mito di Cruise attore e star definitiva, totalizzante ed auto-riferita</b>, <i>everyman</i> che accorcia le distanze tra passato di se stesso (il film di Tony Scott che lo ha portato al successo di botteghino) e il suo presente, ancora a caccia di futuro. Un futuro però come non mai sempre più incerto, attanagliato dai fantasmi del suo passato, dall'età che avanza e dalla (s)fiducia verso le nuove generazioni, malriposta.</div></div><div style="text-align: justify;"><br /></div><div style="text-align: justify;">In Top Gun:Maverick si riflette con intelligenza narrativa e poca indulgenza su queste tematiche senza però abbandonare schemi e stilemi che avevano reso il primo capitolo<b> un <i>guilty pleasure</i>&nbsp;mascolino e testosteronico </b>forse un po' troppo invecchiato male. Anche in questo sequel difatti, la visione del mondo (sia quello di prossimità dei nuovi e vecchi personaggi che quello globale) è prettamente ego-riferita ai "maschietti" che salveranno il mondo ancora una volta, come se in trentasei anni di distanza tra il primo e il secondo film nulla sia sostanzialmente cambiato nelle pratiche di<b> (dis)uguaglianza tra uomo e donna nella società post-moderna</b>.</div><div style="text-align: justify;"><br /></div><div><div style="text-align: justify;"><b>Un vero peccato per un sequel tecnicamente anche piuttosto riuscito</b>, che sfodera il suo meglio quando entrano in scena le roboanti sequenze d'azioni ad alta quota, le solenni ed orchestrali note musicali composte da Lorne Balfe, Hans Zimmer e Lady Gaga (sua la già orecchiabilissima "Hold My Hand"), i nuovi personaggi interpretati da Jennifer Connelly e Miles Teller, il cammeo emotivo di Val Kilmer.<b> Ma forse tutto questo, al giorno d'oggi, non può e non deve bastare più</b>; per questo motivo Top Gun: Maverick farà particolarmente felici gli spettatori (maschi) ormai di mezza età che sono cresciuti a pane e film di Tony Scott nel lontano 1986, cristallizzati ancora una volta da un film per certi versi fieramente anacronistico che molti additeranno come malcelatamente "maschilista".</div><div style="text-align: justify;"><br /></div><b><div style="text-align: justify;"><b>Top Gun: Maverick arriva nelle sale italiane con Eagle Pictures a partire da mercoledì 25 maggio, in anteprima in sale selezionate sabato 21 e domenica 22 maggio</b></div></b><p></p><p style="text-align: justify;"><b>VOTO: </b>&#9733;&#9733;&#189;</p>
<iframe allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen="" frameborder="0" height="315" src="https://www.youtube.com/embed/95j_EVjYI_M" title="YouTube video player" width="560"></iframe></div>
<div style='clear: both;'></div>
</div>
<div class='post-footer'>
<div class='post-footer-line post-footer-line-1'>
<span class='post-author vcard'>
</span>
<span class='post-timestamp'>
</span>
<span class='reaction-buttons'>
</span>
<span class='post-comment-link'>
</span>
<span class='post-backlinks post-comment-link'>
</span>
<span class='post-icons'>
<span class='item-control blog-admin pid-1659146028'>
<a href='https://www.blogger.com/post-edit.g?blogID=5682872045349554640&postID=4356890049388267265&from=pencil' title='Modifica post'>
<img alt='' class='icon-action' height='18' src='https://resources.blogblog.com/img/icon18_edit_allbkg.gif' width='18'/>
</a>
</span>
</span>
<div class='post-share-buttons goog-inline-block'>
<a class='goog-inline-block share-button sb-email' href='https://www.blogger.com/share-post.g?blogID=5682872045349554640&postID=4356890049388267265&target=email' target='_blank' title='Invia tramite email'><span class='share-button-link-text'>Invia tramite email</span></a><a class='goog-inline-block share-button sb-blog' href='https://www.blogger.com/share-post.g?blogID=5682872045349554640&postID=4356890049388267265&target=blog' onclick='window.open(this.href, "_blank", "height=270,width=475"); return false;' target='_blank' title='Postalo sul blog'><span class='share-button-link-text'>Postalo sul blog</span></a><a class='goog-inline-block share-button sb-twitter' href='https://www.blogger.com/share-post.g?blogID=5682872045349554640&postID=4356890049388267265&target=twitter' target='_blank' title='Condividi su Twitter'><span class='share-button-link-text'>Condividi su Twitter</span></a><a class='goog-inline-block share-button sb-facebook' href='https://www.blogger.com/share-post.g?blogID=5682872045349554640&postID=4356890049388267265&target=facebook' onclick='window.open(this.href, "_blank", "height=430,width=640"); return false;' target='_blank' title='Condividi su Facebook'><span class='share-button-link-text'>Condividi su Facebook</span></a><a class='goog-inline-block share-button sb-pinterest' href='https://www.blogger.com/share-post.g?blogID=5682872045349554640&postID=4356890049388267265&target=pinterest' target='_blank' title='Condividi su Pinterest'><span class='share-button-link-text'>Condividi su Pinterest</span></a>
</div>
</div>
<div class='post-footer-line post-footer-line-2'>
<span class='post-labels'>
</span>
</div>
<div class='post-footer-line post-footer-line-3'>
<span class='post-location'>
</span>
</div>
</div>
</div>
<div class='comments' id='comments'>
<a name='comments'></a>
</div>
</div>

        </div></div>
      
</div>
<div class='blog-pager' id='blog-pager'>
<span id='blog-pager-older-link'>
<a class='blog-pager-older-link' href='http://www.awardstoday.it/2022/05/emma-thompson-scatenata-nel-primo.html' id='Blog1_blog-pager-older-link' title='Post più vecchio'>Altri articoli</a>
</span>
<a class='home-link' href='http://www.awardstoday.it/'>Home page</a>
</div>
<div class='clear'></div>
<div class='post-feeds'>
</div>
</div><div class='widget HTML' data-version='1' id='HTML13'>
<script type='text/javascript'>
var disqus_shortname = 'awardstoday';
var disqus_blogger_current_url = "http://www.awardstoday.it/2022/05/top-gun-maverick-la-recensione.html";
if (!disqus_blogger_current_url.length) {
    disqus_blogger_current_url = "http://www.awardstoday.it/2022/05/top-gun-maverick-la-recensione.html";
}
var disqus_blogger_homepage_url = "http://www.awardstoday.it/";
var disqus_blogger_canonical_homepage_url = "http://www.awardstoday.it/";
</script>
<style type='text/css'>
    #comments {display:none;}
</style>
<script type='text/javascript'>
    (function() {
        var bloggerjs = document.createElement('script');
        bloggerjs.type = 'text/javascript';
        bloggerjs.async = true;
        bloggerjs.src = '//' + disqus_shortname + '.disqus.com/blogger_item.js';
        (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(bloggerjs);
    })();
</script>
<style type='text/css'>
    .post-comment-link { visibility: hidden; }
</style>
<script type='text/javascript'>
(function() {
    var bloggerjs = document.createElement('script');
    bloggerjs.type = 'text/javascript';
    bloggerjs.async = true;
    bloggerjs.src = '//' + disqus_shortname + '.disqus.com/blogger_index.js';
    (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(bloggerjs);
})();
</script>
</div></div>
</div>
</div>
<div class='column-left-outer'>
<div class='column-left-inner'>
<aside>
</aside>
</div>
</div>
<div class='column-right-outer'>
<div class='column-right-inner'>
<aside>
<div class='sidebar section' id='sidebar-right-1'><div class='widget HTML' data-version='1' id='HTML17'>
<div class='widget-content'>
<p align="left"><form id="searchthis" action="http://www.awardstoday.it/search" style="display:inline;" method="get"><strong><br/></strong>
<input id="b-query" maxlength="255" name="q" size="25" type="text"/><input id="b-searchbtn" value="Cerca" type="submit"/></form></p>
</div>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML7'>
<div class='widget-content'>
<img src='https://s22.postimg.cc/uap5olzap/primopiano.png' border='0' alt='89789769789796'/>
<br/>
<br/>
<a href= "http://www.awardstoday.it/2022/05/67-david-di-donatello-vince-e-stata-la.html">David di Donatello, vince Paolo Sorrentino<a/><br/>
<br />
<a href= "http://www.awardstoday.it/2022/04/bardo-il-nuovo-film-di-alejandro.html">Bardo, il film di Inarritu acquistato da Netflix<a/><br/>
<br/>
<a href="http://www.awardstoday.it/2022/04/amsterdam-primo-sguardo-al-film-con.html">Amsterdam, primo sguardo al film con Christian Bale e Margot Robbie</a><br/>
<br/>
<a href="http://www.awardstoday.it/2022/04/cannes-vincent-lindon-e-il-presidente.html">Cannes, Vincent Lindon è il presidente di giuria</a></a></a></a></a>
</div>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML8'>
<div class='widget-content'>
<img src='https://s22.postimg.cc/ungjuspa9/ipopolari.png' border='0' alt='89789769789796'/>
</div>
<div class='clear'></div>
</div><div class='widget PopularPosts' data-version='1' id='PopularPosts1'>
<div class='widget-content popular-posts'>
<ul>
<li>
<div class='item-thumbnail-only'>
<div class='item-thumbnail'>
<a href='http://www.awardstoday.it/2022/03/oscar-tutte-le-categorie-che-rimarranno.html' target='_blank'>
<img alt='' border='0' src='https://blogger.googleusercontent.com/img/a/AVvXsEjeBH0sBigaQk2HvALvmIvDRdMMVWswzL1EtVmExXS1nx5PNlE8TqvYThbC4gbO5YOQ5S3BrcIB50HSc-afDIiCk7klnT2QclV34Iz-51-k4krLDxG_wd6pxj-AZP5cJcnLMiwKEW7Wvf70brFMlnl61tZQCgZCYLTOdqewTEQm_IUdIqRmQMsLASa9=w72-h72-p-k-no-nu'/>
</a>
</div>
<div class='item-title'><a href='http://www.awardstoday.it/2022/03/oscar-tutte-le-categorie-che-rimarranno.html'>Oscar, tutte le categorie che rimarranno indecise fino alla cerimonia di premiazione</a></div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-thumbnail-only'>
<div class='item-thumbnail'>
<a href='http://www.awardstoday.it/2022/02/oscar-8-categorie-verranno-premiate.html' target='_blank'>
<img alt='' border='0' src='https://blogger.googleusercontent.com/img/a/AVvXsEjSa0H5b6CmV9Ld2Yk6cOJ1-2mRahD_ySDLky3VVvMNv_TB6Wx2qp8rXVj8Qm7ffGfviaKflfF70aopHC0YmfsgOX4L6cx-hpzxmoYY0xgjnN4v-CAcJmZcAIDTCh7YDAYflJpZk_EJEORy65QmtoQlRkgCyF1M60j1rFbiZKanfJI5yp83PPrJJD80=w72-h72-p-k-no-nu'/>
</a>
</div>
<div class='item-title'><a href='http://www.awardstoday.it/2022/02/oscar-8-categorie-verranno-premiate.html'>Oscar, 8 categorie verranno premiate prima della cerimonia televisiva</a></div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-thumbnail-only'>
<div class='item-thumbnail'>
<a href='http://www.awardstoday.it/2017/02/le-8-tecniche-di-recitazione-piu.html' target='_blank'>
<img alt='' border='0' src='https://1.bp.blogspot.com/-sb6Nr2_dNr4/WK3A3F1oV0I/AAAAAAAADCw/93RTKNnitmMzXsH1qxbEpCp8aJMLU1gFQCLcB/w72-h72-p-k-no-nu/d1b5b964b35fa448e42e4b16d29e4930.jpg'/>
</a>
</div>
<div class='item-title'><a href='http://www.awardstoday.it/2017/02/le-8-tecniche-di-recitazione-piu.html'>Le 8 tecniche di recitazione più importanti usate dai grandi attori</a></div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-thumbnail-only'>
<div class='item-thumbnail'>
<a href='http://www.awardstoday.it/2022/05/le-otto-montagne-il-trailer-del-film.html' target='_blank'>
<img alt='' border='0' src='https://blogger.googleusercontent.com/img/a/AVvXsEiibaTQkNswN_3wmNngL3gFQ2LoxTDVRcxJswiwpz1y20kgAnEYm_K1aUQkt6RMAClf5yqmYe_ujYQI32mN_GKTAJw8_wG72fpNdjvNQnO0b0nlwrAdGNJrJcbFE0MzXbOx2K-gu7m84aVRf70z97gifPx_p37x84o_LbKOMFPQHTKAqjK4oQEKWdct=w72-h72-p-k-no-nu'/>
</a>
</div>
<div class='item-title'><a href='http://www.awardstoday.it/2022/05/le-otto-montagne-il-trailer-del-film.html'>'Le otto montagne', il trailer del film con Alessandro Borghi e Luca Marinelli in concorso a Cannes</a></div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-thumbnail-only'>
<div class='item-thumbnail'>
<a href='http://www.awardstoday.it/2022/05/oscar-2023-sara-sfida-tra-margot-robbie.html' target='_blank'>
<img alt='' border='0' src='https://blogger.googleusercontent.com/img/a/AVvXsEhwYV40eG9XiuO2MRFDx6h2NHXxypz-9dCQ1jaqAxb70UXHaYj1qkO3zQVwIwt6PLpDDf3xF44kJfDMP2k0gODa1MZHccNkP9HcPNn1yvU5UgA51YnuLvM5KoaGliZR4Xdac_NOkpzqAVqyTyDML7WnnKNRjMX3JnKE9bfv0J4wd41YlZdOTEEwrpdA=w72-h72-p-k-no-nu'/>
</a>
</div>
<div class='item-title'><a href='http://www.awardstoday.it/2022/05/oscar-2023-sara-sfida-tra-margot-robbie.html'>Oscar 2023, sarà sfida tra Margot Robbie e Michelle Yeoh?</a></div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-thumbnail-only'>
<div class='item-thumbnail'>
<a href='http://www.awardstoday.it/2022/05/larma-dellinganno-operazione-mincemeat.html' target='_blank'>
<img alt='' border='0' src='https://blogger.googleusercontent.com/img/a/AVvXsEjY6NjujOeIz49jz4BrVd-J4s0NS0MGN6Ikq0DzE_kJm7c-hgI1wAwaQ9jilKTV0Wu0AqxpjA146xewDApVsbJL1V0tYNe51eE2Tg0OGPcihhsNMVGDszjvFAAo09mLQe8uZIUyU-2D4QgWPT-NoNxjaGYh6ZEVZpyNkrM5otN6wmlJ3zdGh9zi8RWw=w72-h72-p-k-no-nu'/>
</a>
</div>
<div class='item-title'><a href='http://www.awardstoday.it/2022/05/larma-dellinganno-operazione-mincemeat.html'>L'arma dell'inganno - Operazione Mincemeat - La recensione del thriller con Colin Firth</a></div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-thumbnail-only'>
<div class='item-thumbnail'>
<a href='http://www.awardstoday.it/2022/05/kevin-spacey-torna-ad-hollywood-con-un.html' target='_blank'>
<img alt='' border='0' src='https://blogger.googleusercontent.com/img/a/AVvXsEh1w18eEzCF3GKdCOpVbw0wIC4exA5t1lTNTcDUawH4A6Zd6dUu5piR5PTnyfVAybWsbREsraXN00FITzGS0-ATPQpb9YRYJF16TSrZuyy2YUm-5Ck5bVsuVjvVXmTtvrpONIqr08lDTjGKcmBJAal0U92kamMpKcX4ClLWaK16Y_h8FPanKQY1L-Kd=w72-h72-p-k-no-nu'/>
</a>
</div>
<div class='item-title'><a href='http://www.awardstoday.it/2022/05/kevin-spacey-torna-ad-hollywood-con-un.html'>Kevin Spacey torna ad Hollywood con un ruolo in '1242'</a></div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-thumbnail-only'>
<div class='item-thumbnail'>
<a href='http://www.awardstoday.it/2022/05/secret-team-355-la-recensione.html' target='_blank'>
<img alt='' border='0' src='https://blogger.googleusercontent.com/img/a/AVvXsEjGQFvLb-58QhJRKfAnbAu_5CXFpOi4-YmAQWx8guvamj9Av5lsX-Vq2t1A_fII-UzooBPoE2SNFQ8GnNogH0h-KF7DAJPkSxPWBU4om1RTIkK6eC4La5C_5YdjYVbJiGQjnryVGu1yiX8-nDTPfu323RTOh6R32xfBp2wYSAt-CdSKRGzoj6jLEjVR=w72-h72-p-k-no-nu'/>
</a>
</div>
<div class='item-title'><a href='http://www.awardstoday.it/2022/05/secret-team-355-la-recensione.html'>Secret Team 355 - La recensione dell'action movie con Jessica Chastain e Penelope Cruz</a></div>
</div>
<div style='clear: both;'></div>
</li>
</ul>
<div class='clear'></div>
</div>
</div><div class='widget HTML' data-version='1' id='HTML4'>
<div class='widget-content'>
<img src='https://s22.postimg.cc/d5hnxuik1/newsletter.png' border='0' alt='newsletter'/>
</div>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML15'>
<div class='widget-content'>
<img src="https://i.ibb.co/8P89yDn/season.png" alt="season" border="0"/><br />
<br />
<b><a href=""http://www.awardstoday.it/2022/03/cannes-75-il-nuovo-film-di-george.html>Oscar, tutti i record battuti da  CODA - I segni del cuore</a></b><br />
Il film di Sian Heder spezza una statistica vecchia di 89 anni<br />
<br />
<b><a href="http://www.awardstoday.it/2022/03/oscar-ariana-debose-e-entrata-nella.html">Oscar, Ariana DeBose entra nella storia del premio per West Side Story</a></b><br />
L'attrice detiene adesso due record<br/>
<br />
<b><a href="http://www.awardstoday.it/2022/03/oscar-coda-potrebbe-vincere-tutti-e-tre.html">Oscar, CODA potrebbe fare piazza pulita delle sue 3 candidature</a></b><br />
Lo show di premiazione sarà finalmente in presenza
<br />
</div>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML11'>
<div class='widget-content'>
<img alt="guidediat" border="0" src="https://s22.postimg.cc/pot1g8b6p/guidediat.png" /><br />
<br />
<b><a href="http://www.awardstoday.it/2017/02/le-8-tecniche-di-recitazione-piu.html">Le 8 tecniche di recitazione più importanti usate dai grandi attori</a></b><br />
Da&nbsp;Stanislavskij a&nbsp;Strasberg. Qual è il metodo di recitazione utilizzato da attori come Meryl Streep e Daniel Day-Lewis?<br />
<br />
<b><a href="http://www.awardstoday.it/2017/03/da-jane-campion-sofia-coppola-10.html">Le 10 registe che hanno cambiato il cinema</a></b><br />
Una raccolta dei nomi femminili di spicco del panorama registico contemporaneo. Chi di loro sta facendo la storia?<br />
<br />
<b><a href="http://www.awardstoday.it/2017/02/il-cinema-di-yorgos-lanthimos-come-i.html">Il cinema di Yorgos Lanthimos - come i suoi film sono collegati</a></b><br />
Alla scoperta della filmografia del regista di The Lobster. Quale filo conduttore lega ogni pellicola di Lanthimos?<br />
<br />
<b><a href="http://www.awardstoday.it/2017/04/the-unexpected-musical-moment-8.html">The Unexpected Musical Moment: Le più inaspettate scene musicali dai film e dalle serie tv</a></b><br />
Quando i film si trasformano in musical solo per una scena, stupendo lo spettatore.<br />
</div>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML10'>
<div class='widget-content'>
<img src='https://s22.postimg.cc/7lzyp07m9/follow.png' border='0' alt='89789769789796'/>
</div>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML5'>
<div class='widget-content'>
<img src='http://imageshack.com/a/img922/9310/O0gZ40.png' border='0' alt='Senza titolo-2'/>
<img src='http://imageshack.com/a/img922/9310/O0gZ40.png' border='0' alt='Senza titolo-2'/>

<a href='https://www.facebook.com/AwardsToday/'_blank'><img src='http://imageshack.com/a/img922/4834/K6gnW3.png' border='0' alt='89789769789796'/></a>

<img src='http://imageshack.com/a/img922/9310/O0gZ40.png' border='0' alt='Senza titolo-2'/>

<a href='https://twitter.com/awardstoday'><img src='http://imageshack.com/a/img921/615/40T2q1.png' border='0' alt='89789769789796'/></a>

<img src='http://imageshack.com/a/img922/9310/O0gZ40.png' border='0' alt='Senza titolo-2'/>

<a href='https://instagram.com/awardstoday'_blank'><img src='http://imageshack.com/a/img921/4814/w1s9UK.png'/></a>
</div>
<div class='clear'></div>
</div></div>
</aside>
</div>
</div>
</div>
<div style='clear: both'></div>
<!-- columns -->
</div>
<!-- main -->
</div>
</div>
<div class='main-cap-bottom cap-bottom'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
</div>
<footer>
<div class='footer-outer'>
<div class='footer-cap-top cap-top'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
<div class='fauxborder-left footer-fauxborder-left'>
<div class='fauxborder-right footer-fauxborder-right'></div>
<div class='region-inner footer-inner'>
<div class='foot no-items section' id='footer-1'></div>
<table border='0' cellpadding='0' cellspacing='0' class='section-columns columns-2'>
<tbody>
<tr>
<td class='first columns-cell'>
<div class='foot section' id='footer-2-1'><div class='widget Label' data-version='1' id='Label1'>
<div class='widget-content cloud-label-widget-content'>
<span class='label-size label-size-5'>
<a dir='ltr' href='http://www.awardstoday.it/search/label/Trailer'>Trailer</a>
</span>
<span class='label-size label-size-5'>
<a dir='ltr' href='http://www.awardstoday.it/search/label/Recensioni%20Film'>Recensioni Film</a>
</span>
<span class='label-size label-size-5'>
<a dir='ltr' href='http://www.awardstoday.it/search/label/Netflix'>Netflix</a>
</span>
<span class='label-size label-size-5'>
<a dir='ltr' href='http://www.awardstoday.it/search/label/Serie%20TV'>Serie TV</a>
</span>
<span class='label-size label-size-4'>
<a dir='ltr' href='http://www.awardstoday.it/search/label/Recensioni%20Serie%20TV'>Recensioni Serie TV</a>
</span>
<span class='label-size label-size-4'>
<a dir='ltr' href='http://www.awardstoday.it/search/label/Classifiche'>Classifiche</a>
</span>
<span class='label-size label-size-4'>
<a dir='ltr' href='http://www.awardstoday.it/search/label/Cannes'>Cannes</a>
</span>
<span class='label-size label-size-4'>
<a dir='ltr' href='http://www.awardstoday.it/search/label/Predizioni%20Oscar'>Predizioni Oscar</a>
</span>
<span class='label-size label-size-4'>
<a dir='ltr' href='http://www.awardstoday.it/search/label/Poster'>Poster</a>
</span>
<span class='label-size label-size-4'>
<a dir='ltr' href='http://www.awardstoday.it/search/label/FX'>FX</a>
</span>
<span class='label-size label-size-4'>
<a dir='ltr' href='http://www.awardstoday.it/search/label/Oscar%202018'>Oscar 2018</a>
</span>
<span class='label-size label-size-4'>
<a dir='ltr' href='http://www.awardstoday.it/search/label/Approfondimenti'>Approfondimenti</a>
</span>
<span class='label-size label-size-4'>
<a dir='ltr' href='http://www.awardstoday.it/search/label/Amazon'>Amazon</a>
</span>
<span class='label-size label-size-4'>
<a dir='ltr' href='http://www.awardstoday.it/search/label/Festa%20del%20Cinema%20di%20Roma'>Festa del Cinema di Roma</a>
</span>
<span class='label-size label-size-4'>
<a dir='ltr' href='http://www.awardstoday.it/search/label/Anticipazioni'>Anticipazioni</a>
</span>
<span class='label-size label-size-4'>
<a dir='ltr' href='http://www.awardstoday.it/search/label/Awards%20Season'>Awards Season</a>
</span>
<span class='label-size label-size-4'>
<a dir='ltr' href='http://www.awardstoday.it/search/label/Nuove%20Immagini'>Nuove Immagini</a>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href='http://www.awardstoday.it/search/label/SAG'>SAG</a>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href='http://www.awardstoday.it/search/label/Sundance%20Film%20Festival'>Sundance Film Festival</a>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href='http://www.awardstoday.it/search/label/Best%20Lead%20Actress'>Best Lead Actress</a>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href='http://www.awardstoday.it/search/label/Teaser%20Trailer'>Teaser Trailer</a>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href='http://www.awardstoday.it/search/label/Miniserie'>Miniserie</a>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href='http://www.awardstoday.it/search/label/A%20Star%20Is%20Born'>A Star Is Born</a>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href='http://www.awardstoday.it/search/label/Best%20Lead%20Actor'>Best Lead Actor</a>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href='http://www.awardstoday.it/search/label/Remake'>Remake</a>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href='http://www.awardstoday.it/search/label/Toronto%20Film%20Festival'>Toronto Film Festival</a>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href='http://www.awardstoday.it/search/label/Prossimi%20Film'>Prossimi Film</a>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href='http://www.awardstoday.it/search/label/Essential'>Essential</a>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href='http://www.awardstoday.it/search/label/Anticipazioni%20Oscar'>Anticipazioni Oscar</a>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href='http://www.awardstoday.it/search/label/Emmy%202017'>Emmy 2017</a>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href='http://www.awardstoday.it/search/label/Nuove%20Uscite'>Nuove Uscite</a>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href='http://www.awardstoday.it/search/label/uscite%20del%20mese'>uscite del mese</a>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href='http://www.awardstoday.it/search/label/Anteprime'>Anteprime</a>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href='http://www.awardstoday.it/search/label/Best%20Director'>Best Director</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='http://www.awardstoday.it/search/label/LGBT'>LGBT</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='http://www.awardstoday.it/search/label/Rubrica%20Cult'>Rubrica Cult</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='http://www.awardstoday.it/search/label/Awards%20Today%20Risponde'>Awards Today Risponde</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='http://www.awardstoday.it/search/label/Director%27s%20List'>Director&#39;s List</a>
</span>
<div class='clear'></div>
</div>
</div><div class='widget PageList' data-version='1' id='PageList2'>
<div class='widget-content'>
<ul>
<li>
<a href='http://www.awardstoday.it/p/about-us.html'>ABOUT US</a>
</li>
<li>
<a href='http://www.awardstoday.it/p/staff.html'>STAFF E CONTATTI</a>
</li>
<li>
<a href='http://www.awardstoday.it/p/collabora-con-noi_17.html'>COLLABORA CON NOI</a>
</li>
</ul>
<div class='clear'></div>
</div>
</div></div>
</td>
<td class='columns-cell'>
<div class='foot section' id='footer-2-2'><div class='widget HTML' data-version='1' id='HTML1'>
<div class='widget-content'>
<iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2FAwardsToday%2F&tabs=timeline&width=600&height=500&small_header=false&adapt_container_width=true&hide_cover=false&show_facepile=false&appId" width="600" height="350" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowtransparency="true"></iframe>
</div>
<div class='clear'></div>
</div></div>
</td>
</tr>
</tbody>
</table>
<!-- outside of the include in order to lock Attribution widget -->
<div class='foot section' id='footer-3' name='Piè di pagina'><div class='widget Text' data-version='1' id='Text1'>
<div class='widget-content'>
<div style="text-align: center;">Copyright &#169; 2018 - AwardsToday.it - Vietata la riproduzione.</div>
</div>
<div class='clear'></div>
</div></div>
</div>
</div>
<div class='footer-cap-bottom cap-bottom'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
</div>
</footer>
<!-- content -->
</div>
</div>
<div class='content-cap-bottom cap-bottom'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
</div>
</div>
<script type='text/javascript'>
    window.setTimeout(function() {
        document.body.className = document.body.className.replace('loading', '');
      }, 10);
  </script>
<!--It is your responsibility to notify your visitors about cookies used and data collected on your blog. Blogger makes a standard notification available for you to use on your blog, and you can customize it or replace with your own notice. See http://www.blogger.com/go/cookiechoices for more details.-->
<script defer='' src='/js/cookienotice.js'></script>
<script>
    document.addEventListener('DOMContentLoaded', function(event) {
      window.cookieChoices && cookieChoices.showCookieConsentBar && cookieChoices.showCookieConsentBar(
          (window.cookieOptions && cookieOptions.msg) || 'This site uses cookies from Google to deliver its services and to analyze traffic. Your IP address and user-agent are shared with Google along with performance and security metrics to ensure quality of service, generate usage statistics, and to detect and address abuse.',
          (window.cookieOptions && cookieOptions.close) || 'Ok',
          (window.cookieOptions && cookieOptions.learn) || 'Learn More',
          (window.cookieOptions && cookieOptions.link) || 'https://www.blogger.com/go/blogspot-cookies');
    });
  </script>

<script type="text/javascript" src="https://www.blogger.com/static/v1/widgets/1502135753-widgets.js"></script>
<script type='text/javascript'>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</script>
</body>
</html>